Resultados da Enquete: Qual Melhor Software para Administração de Provedores?

Votantes
999. Você não pode votar nesta enquete
  • Vigo 7

    49 4,90%
  • Conprove

    5 0,50%
  • Web Mikrotik

    119 11,91%
  • My-Auth

    249 24,92%
  • Outros

    243 24,32%
  • Provebuntu

    16 1,60%
  • Mk-Auth

    221 22,12%
  • TopSapp

    14 1,40%
  • Scut

    14 1,40%
  • SAGU-PRO

    69 6,91%
+ Responder ao Tópico

  1. Citação Postado originalmente por Genis Ver Post
    não sei o que acontece com voce por que o vigo é no seu servidor, se cai o link e para tem coisa errada ai, isso não pode acontecer de modo algum, eu tenho amigo que tem ele funcionando a mais de 3 ano, e só ficou fora do ar uma vz, por que o micro onde está instalado deu erro na placa de rede.
    Olá Genis, sou o Luiz de Borborema, SP. Estamos usando o Vigo aqui, q esta na versão 8, nenca tive problemas deste tipo, caso o link pare, por dentro da rede eu continuo usando ele normalmente, inclusive, os clientes que usam de PPPoE, conectam normalmente, obviamente não navegam devido a falta do link.
    Provavelmente o amigo acima q relatou o problema tem alguma falha la, com certeza. Eu precisei trocar o ip do servidor, nem precisei acionar o suporte deles, eu mesmo troquei e funcionou tudo corretamente.
    Lembrando, isso porque estou dentro da rede.

  2. Sim é instalado no servidor localmente linux Fedora, mais tem um mensalidade mais precisa do link de internet para funcionar como segurança do sistema, e se der problema no link que esta o servidor que o vigo faz a checagem!!! para todos os vigos instalado.



  3. Para autenticaçao dos cientes ele fica funcionando normalmente, tb tive que trocar o IP do servidor uma fez e tive que recorrer ao suporte pois o sistema nao entrava mais nos terminais, o problema é quando o link cai mesmo estando na rede interna nao consigo estrar no sistema pelo aplicativo que fica no windows, passei o problema para o Clayton e Rafael e segundo eles nao tem como mudar por motivo de segurança, mais se o mes esta pago tenho o direito de usar-lo independente do link meu esta no ar ou nao, quando meu link cai, vou dar um print e screen e posta para confirma o que estou dizendo.

  4. Citação Postado originalmente por nikollas Ver Post
    Para autenticaçao dos cientes ele fica funcionando normalmente, tb tive que trocar o IP do servidor uma fez e tive que recorrer ao suporte pois o sistema nao entrava mais nos terminais, o problema é quando o link cai mesmo estando na rede interna nao consigo estrar no sistema pelo aplicativo que fica no windows, passei o problema para o Clayton e Rafael e segundo eles nao tem como mudar por motivo de segurança, mais se o mes esta pago tenho o direito de usar-lo independente do link meu esta no ar ou nao, quando meu link cai, vou dar um print e screen e posta para confirma o que estou dizendo.
    Olha, tem algo estranho aí, ja tive interrupçoes de link aqui e continuei acessando o enterprise normalmente, isso porque eu estava fisicamente conectado ao servidor, ou seja dentro da mesma rede.

    Vamos iniciar agora, trabalhar com dois servidores, um principal e um slave, caso o principal pare, o slave assume, mas ainda não testei para ver se vai ficar legal.

  5. Bom, fazer um teste ai, se um dia ficar sem link e já estiver aberto o vigo "enterprise" vai funcionar, mais feche o programa e abra denovo ele não vai abri de forma alguma.
    Imagina que o link caiu demadrugada, os terminas nao ficar ligado 24h como o servidor, vai ficar sem usar o sistema financeiro até o link volta.






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L