Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por yondaime Ver Post
    você tá fazendo controle de conexões simultaneas? pode ser isso..
    e confere como tá a queue..
    aqui no forum tem modos PCQ de controle, procure direitinho sobre isso..
    conexoes silmutaneas ?????
    eu to fazendo todo o controle de up e down pela queue deacordo com o ip do cliente.
    vou ler sobre o modo pcq

  2. Citação Postado originalmente por MarceloGOIAS Ver Post
    Revise todas as configurações, pois é praticamente certo que há erros em algumas delas. Está configurando a aba Queues de que forma? Não está invertendo ou fazendo confusão entre download e upload nas configurações?
    acredito que na simple queue esta tudo ok!
    e nas outras abas estao assim:
    -interface queues
    bridge1 default
    bridge2 default
    eth0 LINK ethernet default
    eth0 ethernet default

    -queue tree
    p2p-limit-in global-in p2p 200k
    p2p-limit-out global-in p2p 200k

    -queue type
    default pfifo
    default-small pfifo
    ethernet-default pfifo
    hostpot-default sfq
    synchronous-defaul red
    wirwless-default sfq
    Última edição por mdcsp; 11-06-2009 às 16:42.



  3. amigo.... uma duvida q tenho..
    eh a seguinte sobre o upload

    ex..

    128k / 8 = 16kb/s

    qndo eu declaro no hotspot ou no queue siimples... 128k upload de 30k... não vai de jeito nenhum... fika cravado nos 16kb/s.

    esperando ajuda.. obrigado

  4. Se na queue ta com uo de 128k a taxa de transferencia sera de 16!

    Passei por este problema tb(pelo que me falaram eh problema da versao que eu estava usando + conexoes p2p)

    Estou entao passando pra versao 3.23 que he a versao que me informaram que isso foi corrigido!

    q versao vc esta usando ?






Tópicos Similares

  1. Não chega velocidade no cliente.
    Por arthurcto no fórum Redes
    Respostas: 8
    Último Post: 21-08-2013, 16:01
  2. Cache não funciona nos clientes wireless do mk
    Por wfantunes no fórum Redes
    Respostas: 5
    Último Post: 23-12-2008, 20:43
  3. VPN acessa mas não chega no servidor
    Por novonomk no fórum Redes
    Respostas: 0
    Último Post: 04-11-2008, 13:04
  4. SSID não aparece no cliente
    Por caegon_rash no fórum Redes
    Respostas: 2
    Último Post: 13-07-2007, 15:23
  5. Respostas: 2
    Último Post: 02-08-2006, 13:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L