Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por WWANInternet Ver Post
    Neto isso vai depender muito da distancia que esses pacotes estão indo e voltando ..na distancia em KM .. Tem uma tabela de calculo ..mas só para vc ter uma idéia para 5KM se usa mais ou menos ai de 60 a 62 ..se o ptp estiver no seu caso ai estiver menos de 5 KM ta bem alto seu ACK ...aqui no meu caso eu uso O Mikrotik como Roteador Não como AP ..AP eu uso tudo o Ovs 5460 Firmware WAP PRO 5.1 100 mW e deixo setado para o valor 0 que significa automatico ..deixo o Proprio AP Fazer o calculo poias meus clientes estão todos em um raio de mais ou menos 6 KM ..até agora ta funcionando bem ...no cliente mais distante ta dando um ping bem baixo e estou conseguindo passar 8 MB mensmo em tempo de chuva rsrsr abraços
    Olha eu uso a 80 o ACK, aumentei para 90. Na torre central tenho 2 clientes na zona rural, uma 12km em raio e outro a 10,753km em raio e mesmo com o ack a 80 não tive problema.
    Agora na repetidora q eu tenho só da torre a entrada da cidade da 3km em raio e tenho clientes a mais de 12km em raio com o ping em media do cliente a site do uol a 52ms (da repetidora a 28km da base até o cliente q são 12 a mais da repetidora).
    Tive muitos problemas de lentidão na torre antes de setar o ack manual por isso que deixo assim.

  2. Talvez esteja sofrendo interferência!



  3. ´´e mesmo ...roda o netstlumber nas duas pontas ai para ver os ruidos ai ..e posta aqui para a gente

  4. Verifiquei o problema, era o ACK auto pq o meu estava setado a 80.

    Comprei alguns cartões R52H(já estão homologados), tirei o EnGenius e coloquei a rede a B/G e baixei para o canal "" 1 "".

    Melhorou muito.



  5. aconpanhando.....






Tópicos Similares

  1. Alguem sabe me dizer o porque disso ?
    Por Helton no fórum Redes
    Respostas: 6
    Último Post: 16-03-2013, 00:12
  2. Respostas: 7
    Último Post: 31-08-2012, 08:01
  3. Alguém sabe me dizer que erro é esse ??
    Por rafaelmju no fórum Redes
    Respostas: 13
    Último Post: 18-01-2011, 01:23
  4. Alguém sabe me dizer que antena é essa ?
    Por Samuelso no fórum Redes
    Respostas: 11
    Último Post: 25-01-2007, 10:08
  5. Alguem sabe me dizer oq pode ser este erro...
    Por cleciorodrigo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-12-2005, 07:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L