Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão

    Em relação a versão 3.25, vou atualizar neste instante.

  2. #22

    Padrão

    Colegas alguem tem o scripit para gerar bk e enviar para um email programado?

    Enviar mensagem para o celular eu já consegui, agora gerar bk e mandar para o email ainda não consegui.

    Desde já, obrigado.



  3. #23

    Thumbs up

    Citação Postado originalmente por NetoGO23 Ver Post
    Colegas alguem tem o scripit para gerar bk e enviar para um email programado?

    Enviar mensagem para o celular eu já consegui, agora gerar bk e mandar para o email ainda não consegui.

    Desde já, obrigado.
    Tambem to querendo uma solução dessas.

    Vou acompanhar..

    []s

  4. #24

    Padrão

    Sim,mk 3.25, conexão caindo direto uso com adsl, já troquei cabos, filtro, modem e nada...
    se alguem puder ajudar obrigado!!!



  5. #25

    Padrão

    Funcionando 100%... Tirando as travadas que estavam dando quando instalei (a cada 5 minutos) e resolvi... O resto 100% a 3 dias (parece que tá estável)...

  6. #26

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Funcionando 100%... Tirando as travadas que estavam dando quando instalei (a cada 5 minutos) e resolvi... O resto 100% a 3 dias (parece que tá estável)...
    O meu também está dando uns travamentos.
    Sei q a parte de de hardware não é, pode ser alguma configuração q não está rodando bem nessa versão.

    Fica uns 2 a 3 dias e dps no nada trava, não consigo acessar nem pelo IP nem pelo MAC.

    Reseto e tudo volta ao normal por mais alguns dias.



  7. #27

    Padrão

    Citação Postado originalmente por NetoGO23 Ver Post
    O meu também está dando uns travamentos.
    Sei q a parte de de hardware não é, pode ser alguma configuração q não está rodando bem nessa versão.

    Fica uns 2 a 3 dias e dps no nada trava, não consigo acessar nem pelo IP nem pelo MAC.

    Reseto e tudo volta ao normal por mais alguns dias.
    Bom resolva então o seu problema ae...

    Abre o new terminal e digita:

    /system hardware set multi-cpu=no

    Já uso aqui a muito tempo e resolve definitivamente o problema de travamento de hardware. Vou postar via tópica para ajudar a muitos...

  8. #28

    Padrão

    aonde consigo baixar essa nova versao 3.25 ?



  9. #29

    Padrão

    Citação Postado originalmente por olimpioq Ver Post
    aonde consigo baixar essa nova versao 3.25 ?
    www.mikrotik.com

    na seção de download.... O Mikrotik é pago, ok??

  10. #30



  11. #31

    Padrão

    Tenho esta versão instalado num pc e nunca tive problemas. Desde o dia 29.

  12. #32

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Bom resolva então o seu problema ae...

    Abre o new terminal e digita:

    /system hardware set multi-cpu=no

    Já uso aqui a muito tempo e resolve definitivamente o problema de travamento de hardware. Vou postar via tópica para ajudar a muitos...
    Citação Postado originalmente por Raniel Ver Post
    Tenho esta versão instalado num pc e nunca tive problemas. Desde o dia 29.

    O meu servidor é um Dual Core E2160 com 2GB kingston e 250GB SATA.

    Mas na versão 3.25 esta mais freqüente.

    Igual eu já falei, hardware sei q não é, super aquecimento também não é pq tenho cooler refrigerando o hd, o gabinete tem 2 cooler traseiro retirando o calor, o gabinete é homologado pela INTEL, a placa é uma gigabyte.

    Problema de aquecimento sei q não é.

    A fonte é uma de 230W real.

    Tudo está ligando num nobreak SMS q tenho desde 1997 de 1.200va com 1 bateria externa de 70 amp.

    As tomadas são aterradas e antes do nobreak tem um filtro de energia.

    O nobreak já chegou a funcionar sem energia por 8 horas, então nisso tira a duvida de ser o nobreak. Sempre testo ele com multímetro vendo a entrada e saida.

    O mk tá fazendo DHCP, Controle de banda, login, hotspot e firewall.




    Me ajudem, o q pode ser o problema?
    Última edição por NetoGO23; 10-07-2009 às 20:04.



  13. #33

    Padrão

    O servidor mikrotik e slackware(onde faço o cache com thundercache).
    Mikrotik -> Intel Pentium 4 3Ghz, 80 GB de HD, Placa-mãe Intel, 3Com
    Slackware -> ASUS, Intel Pentium 4 2.8Ghz, 80 GB de HD, 3Com

    Nunca optive problemas.

    Dica: Desative as funções da placa-mãe que não são usadas pelo mikrotik.

  14. #34

    Padrão

    Citação Postado originalmente por Raniel Ver Post
    O servidor mikrotik e slackware(onde faço o cache com thundercache).
    Mikrotik -> Intel Pentium 4 3Ghz, 80 GB de HD, Placa-mãe Intel, 3Com
    Slackware -> ASUS, Intel Pentium 4 2.8Ghz, 80 GB de HD, 3Com

    Nunca optive problemas.

    Dica: Desative as funções da placa-mãe que não são usadas pelo mikrotik.
    Já desativei tudo. só está ligado o q realmente uso.



  15. #35

    Padrão

    Citação Postado originalmente por NetoGO23 Ver Post
    Colegas alguem tem o scripit para gerar bk e enviar para um email programado?

    Enviar mensagem para o celular eu já consegui, agora gerar bk e mandar para o email ainda não consegui.

    Desde já, obrigado.
    Amigo aqui tem como fazer o envio do email:

    Backup por Email no MikroTik <https://under-linux.org/f83156-backup-por-email-no-mikrotik>

    Se possivel gostaria de um passo a passo de como fez funcionar o envio de mensagem para celular.

    Grato.

  16. #36

    Padrão

    Citação Postado originalmente por NetoGO23 Ver Post
    Já desativei tudo. só está ligado o q realmente uso.

    bom dia Amigo,

    tive uns problemas pareçidos com os seus, só q com máquinas mais antigas, resolvi desabilitando todos os pacotes desnecessários....ex.: multicast, ntp, ppp, routing-test entre outros q vc nao utiliza....menos o system claro.......eheheheh;;;

    teste ae..abraçossssssssss



  17. #37

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    www.mikrotik.com

    na seção de download.... O Mikrotik é pago, ok??
    Catvbrasil, no site só tem a 3.24, tem alguma página em especial ? Ou eles desabilitaram o download desta versão ? Estou interessado em instalar a ver. para x86 e minhas rb´s serie 400.

    Obrigado!

  18. #38

    Padrão

    atualizei minhahhs rbs pra versao 3.25, parece que no site nao tem mais essa versao , será que encontraram algum problema sério nela?



  19. #39

    Padrão

    Sim encontraram um BUG serio que faz com que varios modelos de Routerboards percam suas configurações e até suas licenças, a recomendação do Normis é que esperem o lançamento da versão 3.26 onde esse BUG já está corrigido, link para a discussão sobre esse BUG:

    MikroTik RouterOS &bull; View topic - 3.25 problem

  20. #40

    Padrão

    Citação Postado originalmente por TheHawk Ver Post
    Sim encontraram um BUG serio que faz com que varios modelos de Routerboards percam suas configurações e até suas licenças, a recomendação do Normis é que esperem o lançamento da versão 3.26 onde esse BUG já está corrigido, link para a discussão sobre esse BUG:

    MikroTik RouterOS &bull; View topic - 3.25 problem
    Instalei a 3.24 mesmo, e estou aguardando a licença, quando chegar a 3.26, continuo aguardando... rs

    Eu dei uma lida rápida no tópico, e parece que afeta apenas algumas ou (todos?) modelos de rb´s, acredito que a versão x86 rode normalmente.