Página 6 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. #31

    Padrão

    Tenho esta versão instalado num pc e nunca tive problemas. Desde o dia 29.

  2. #32

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Bom resolva então o seu problema ae...

    Abre o new terminal e digita:

    /system hardware set multi-cpu=no

    Já uso aqui a muito tempo e resolve definitivamente o problema de travamento de hardware. Vou postar via tópica para ajudar a muitos...
    Citação Postado originalmente por Raniel Ver Post
    Tenho esta versão instalado num pc e nunca tive problemas. Desde o dia 29.

    O meu servidor é um Dual Core E2160 com 2GB kingston e 250GB SATA.

    Mas na versão 3.25 esta mais freqüente.

    Igual eu já falei, hardware sei q não é, super aquecimento também não é pq tenho cooler refrigerando o hd, o gabinete tem 2 cooler traseiro retirando o calor, o gabinete é homologado pela INTEL, a placa é uma gigabyte.

    Problema de aquecimento sei q não é.

    A fonte é uma de 230W real.

    Tudo está ligando num nobreak SMS q tenho desde 1997 de 1.200va com 1 bateria externa de 70 amp.

    As tomadas são aterradas e antes do nobreak tem um filtro de energia.

    O nobreak já chegou a funcionar sem energia por 8 horas, então nisso tira a duvida de ser o nobreak. Sempre testo ele com multímetro vendo a entrada e saida.

    O mk tá fazendo DHCP, Controle de banda, login, hotspot e firewall.




    Me ajudem, o q pode ser o problema?
    Última edição por NetoGO23; 10-07-2009 às 19:04.



  3. #33

    Padrão

    O servidor mikrotik e slackware(onde faço o cache com thundercache).
    Mikrotik -> Intel Pentium 4 3Ghz, 80 GB de HD, Placa-mãe Intel, 3Com
    Slackware -> ASUS, Intel Pentium 4 2.8Ghz, 80 GB de HD, 3Com

    Nunca optive problemas.

    Dica: Desative as funções da placa-mãe que não são usadas pelo mikrotik.

  4. #34

    Padrão

    Citação Postado originalmente por Raniel Ver Post
    O servidor mikrotik e slackware(onde faço o cache com thundercache).
    Mikrotik -> Intel Pentium 4 3Ghz, 80 GB de HD, Placa-mãe Intel, 3Com
    Slackware -> ASUS, Intel Pentium 4 2.8Ghz, 80 GB de HD, 3Com

    Nunca optive problemas.

    Dica: Desative as funções da placa-mãe que não são usadas pelo mikrotik.
    Já desativei tudo. só está ligado o q realmente uso.



  5. #35

    Padrão

    Citação Postado originalmente por NetoGO23 Ver Post
    Colegas alguem tem o scripit para gerar bk e enviar para um email programado?

    Enviar mensagem para o celular eu já consegui, agora gerar bk e mandar para o email ainda não consegui.

    Desde já, obrigado.
    Amigo aqui tem como fazer o envio do email:

    Backup por Email no MikroTik <https://under-linux.org/f83156-backup-por-email-no-mikrotik>

    Se possivel gostaria de um passo a passo de como fez funcionar o envio de mensagem para celular.

    Grato.

  6. #36

    Padrão

    Citação Postado originalmente por NetoGO23 Ver Post
    Já desativei tudo. só está ligado o q realmente uso.

    bom dia Amigo,

    tive uns problemas pareçidos com os seus, só q com máquinas mais antigas, resolvi desabilitando todos os pacotes desnecessários....ex.: multicast, ntp, ppp, routing-test entre outros q vc nao utiliza....menos o system claro.......eheheheh;;;

    teste ae..abraçossssssssss