Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #41
    MODERADOR-CHEFE Avatar de osmano807
    Ingresso
    Aug 2008
    Localização
    Araguari - Minas Gerais
    Posts
    1.985
    Posts de Blog
    5

    Padrão

    Então isto poderia ser uma possível causa de todas as regras dst-nat de redirecionamento aqui não funcionarem e as outras estarem normais?
    Estava testando com o vmware (x86).

  2. #42

    Padrão

    Segue a resposta do pessoal da MK sobre o problema:

    we have found the cause of this issue, and currently I can offer the following:

    1. If you have upgraded to v3.25 and you have a RouterBOARD 500, 100, 300 or sometimes another model, do NOT get the new format license until you have rebooted 1-2 times to see if the config is not lost. Otherwise also the license could get lost.

    2. Wait until v3.26 where we will fix it, and upgrade only to that version. Don't use v3.25 for now.

    The problem is related to how new RouterOS handles NAND, and it will be fixed soon. v3.25 is retracted from the web for now, although it only affects certain RouterBOARD models



    Ou seja, o problema está afetando as routerboards série 500, 100 e 300 e de vez em quando algum outro modelo. A recomendação é NÃO atualizar para o novo formato de licença... Eles pedem para esperar atá a 3.26 a qual o problema será resolvido.


    Parece que o problema só está afetando RB's das séries sitadas acima. Estou usando em servidores, sem problemas até o momento...



  3. #43

    Padrão

    Para quem deseja ainda assim instalar a versão 3.25 em PC... Segue o link:

    http://66.228.113.58/routeros-x86-3.25.npk




  4. #44

    Padrão

    por via das duvidas ja fiz o downgrade, das minhas rbs..



  5. #45

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Segue a resposta do pessoal da MK sobre o problema:

    we have found the cause of this issue, and currently I can offer the following:

    1. If you have upgraded to v3.25 and you have a RouterBOARD 500, 100, 300 or sometimes another model, do NOT get the new format license until you have rebooted 1-2 times to see if the config is not lost. Otherwise also the license could get lost.

    2. Wait until v3.26 where we will fix it, and upgrade only to that version. Don't use v3.25 for now.

    The problem is related to how new RouterOS handles NAND, and it will be fixed soon. v3.25 is retracted from the web for now, although it only affects certain RouterBOARD models


    Ou seja, o problema está afetando as routerboards série 500, 100 e 300 e de vez em quando algum outro modelo. A recomendação é NÃO atualizar para o novo formato de licença... Eles pedem para esperar atá a 3.26 a qual o problema será resolvido.


    Parece que o problema só está afetando RB's das séries sitadas acima. Estou usando em servidores, sem problemas até o momento...
    Amigo Catv, pq alguns de meus scripts não funcionam na versão 3.24, principalmente o do ACK Timeout, ele ate registra mais não derruba os clientes com o ACk Timeout acima do que esta definido na regra.

  6. #46

    Padrão

    Estou usando em um PC, e duas rb 433, no PC já tem tempos, e está ok, nas RB, tem 1 dia, apenas, são RB433, espero que não tenha problemas.



  7. #47

    Padrão

    bem, entao me considero um sortudo, pois atualizei uma rb333 quando lançou a 3.25, atualizei tambem o formato da licença, ja reiniciei ela varias vezes apos isso, e esta tudo bem (graças a deus) esta rb fica distante de minha cidade uns 9kms, esta com 20 usuarios simultaneos em cada cartao (esta com 3) imaginem meu problema aqui se ela pifasse, mas mesmo assim estou bem apreensivo por aqui.

  8. #48

    Padrão

    Citação Postado originalmente por supweb Ver Post
    bem, entao me considero um sortudo, pois atualizei uma rb333 quando lançou a 3.25, atualizei tambem o formato da licença, ja reiniciei ela varias vezes apos isso, e esta tudo bem (graças a deus) esta rb fica distante de minha cidade uns 9kms, esta com 20 usuarios simultaneos em cada cartao (esta com 3) imaginem meu problema aqui se ela pifasse, mas mesmo assim estou bem apreensivo por aqui.
    supweb, o que seria atualizar o formato da licença ? Não basta apenas colocar o pacote combinado no files e reiniciar e esta tudo ok ?

    Obrigado!



  9. #49

    Padrão

    "atualizar o formato da licença" em minhas palavras significa clicar no botao "update license key" no menu "license".
    Uma curiosidade, na rb433ah que atualizei para 3.25 e atualizei a licença, agora em "upgradable to:" esta em v5.x !!!

  10. #50



  11. #51
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Em 2 Rbs 433AH apresentou o problema comigo.

    Apagou todas as configurações