Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Tenho plena certeza q se vc colocar outra marca vai resolver seu problema!!
    Quer acabar com sua dor de cabeça coleque Ubiquiti xr5 esse é o cara!!

  2. #8

    Padrão

    Citação Postado originalmente por ferzague Ver Post
    Tenho plena certeza q se vc colocar outra marca vai resolver seu problema!!
    Quer acabar com sua dor de cabeça coleque Ubiquiti xr5 esse é o cara!!

    ola pessoal consegui resolver meu problema com o emp-8602 fiz varios teste hoje pela manha e ficou tudo normal consegui estabilizar com date-rates setados pois utilizava como default nem prescisou trocar os cartoes, o sinal estabilizou em -57 e o throughput ficou em 7 MBps antes nao conseguia passar nem 250 Kbps nem prescisou aplicar nstreme. mesmo assim vou substituir os cartoes por xr5 estou esperando chegar.

    agradeco a todos pela ajuda abraco



  3. #9

    Padrão

    Boa noite amigo, eu tambem tive muitos problemas co meste cartão 8602 plus, depois que descobri que ele vem em 17, mudei para 7, não tive mais problemas funciona perfeitamente isto ja faz uns 6 meses, acredito que ele mesmo não aguenta trabalhar em 17 db, pois foram varios que pifou aqui porem depois q mudei para 7 db ficou uma maravilha.

  4. #10

    Padrão

    Boa noite, bom primeiro quero agradecer a atenção de todos
    Hoje torquei o cartão da EnGenius e coloquei da R52h e todos os problemas acabaram!!
    Um grande abraço a todos e se precisar estou ai pra somar ok.....



  5. #11

    Question

    Citação Postado originalmente por ferzague Ver Post
    Boa noite, bom primeiro quero agradecer a atenção de todos
    Hoje torquei o cartão da EnGenius e coloquei da R52h e todos os problemas acabaram!!
    Um grande abraço a todos e se precisar estou ai pra somar ok.....
    Quais problemas exatamente ?

  6. #12

    Padrão

    Bom dia Giovani, os problemas que tive e ainda estou tendo com alguns que restaram são principalmente perca de potencia, onde clientes que tinham um sinal muito bom nem sequer acha mais o sinal, com a troca do cartão e somente o cartão o problema foi solucionado isto ocorreu em varios pontos meus, outro problema é o cartão simplesmente parar de funcionar ficando a oscilar, funciona e para depois volta novamente. Estou iniciando os testes agora com o xr2 da ubiquiti, qdo tiver um parecer posso lhe passar alguma coisa caso queira. Tenha um bom dia e estou a disposição para trocarmos informacões.