Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo Cls7007

    vou fazer esse teste sim, e posto resultados... sempre usei os modens como bridge por ser melhor a conexão... os modens ficam livre, mas se for a solução farei isso sim...


    postarei resultados...abraços a todos...

  2. ola amigo
    e ai.. deu certo?



  3. Amigo, desculpe não ter informado antes, mas acabei desistindo de configurar como ppoe e coloquei os dois modens como router.. o ruim disso é que não consigo acessar meu roteador ou servidor pois nenhum dos meus modem fazem dns dinamigo... de resto.. tudo ok... vlw memo, abração.

  4. Citação Postado originalmente por socrates10 Ver Post
    Amigo, desculpe não ter informado antes, mas acabei desistindo de configurar como ppoe e coloquei os dois modens como router.. o ruim disso é que não consigo acessar meu roteador ou servidor pois nenhum dos meus modem fazem dns dinamigo... de resto.. tudo ok... vlw memo, abração.
    socrates10 teria como vc dizer qual o modo q vc esta usando seu LB,estou querendo adquirir um desses mais estou buscando informações a respeito dele,eu tenho dois links de 4MB adsl e gostaria de saber se ele concegue ultilizar os dois links ao mesmo tempo,mais quando um cair o outro assume e se é estavel para vazer isso, desde ja agradesso.



  5. H Games, é o seguinte: 1 - se você possuir dois links de operadoras diferentes, pode ser que funcione, mas se for da mesma operadora, não presta, pois a rede vai ficar suuuuper lenta, e não adianta rotear um modem e deixar outro em bridge, ou rotear os dois ou os dois em bridge.. da na mesma se for a mesma operadora. Eu tenho e uso ele ainda, mas como backup. Se cair um link ou travar depois de 3 minutos ele levanta o outro... isso não tenho do que reclamar, mas para LOAD BALANCE, não funciona. 2 - se você possuir 2 links, porque não dividir a rede? Faça duas rede... 3 - Ja testei load balance no MK TAMBÉM NÃO FICOU BOM, então estou quase acreditando que LOAD BALANCE não é uma boa saida pra gente que precisa de mais link. Estou configurando um servidor BFW o pessoal fala muito bem dele, acho que semana que vem vou ter os resultados e vou postar aqui também. Se o DI-LB604 fosse bom a DLINK jamais teria tirado ele de linha.
    Abraço
    Espero ter ajudado.






Tópicos Similares

  1. Mikrotik nao faz PPOE com modem Dlink DSL-500B
    Por ribeirosnet no fórum Redes
    Respostas: 26
    Último Post: 27-08-2011, 07:45
  2. Respostas: 14
    Último Post: 24-03-2010, 20:24
  3. Não faz redirecionamento
    Por PcGuy no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-07-2003, 17:12
  4. iptables nao faz log de nada...
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-05-2003, 13:34
  5. Máquinas windows não faz ftp
    Por maacnet no fórum Servidores de Rede
    Respostas: 6
    Último Post: 11-03-2003, 14:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L