Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    No momento consigo pingar os endereços na internet, mas não navega... fica conectando e nada. Tem muitas redes aqui, em torno de 25, será interferência?

    Editado: Desconectei um cliente que está com sinal ruim, e aparentemente está normal. O cliente com o sinal ruim, pode comprometer a estabilidade da rede inteira?

    Abraços.
    Última edição por blakelock; 18-06-2009 às 14:14.

  2. #8

    Padrão

    sim.. pode comprometer sim



  3. #9

    Padrão

    eu trabalho da seguinte forma:
    radios, ap router
    levanto torre para pequenas celulas... (assim fico com melhor sinal, performace, etc e tal)

    na torre, uso o aprouter 354, porem configurado como 2.4

    nos clientes, uso o aprouter 254.

    para melhorar o controle de banda e nao sobrecarregar os radios na torre
    faco o 1 controle de banda diretamente no cliente.
    explicando melhor, os aprouter 2.4 tem como controlar a banda da interface wan/lan...

    todas os enlaces, ten no maximo -65%
    media de -30~50%

  4. #10

    Padrão

    mascaraapj
    Muito bom citar na opção de colocar radio nos clientes, pois melhora muito o desempenho da rede. E para o amigo que esta pedindo ajuda como to já tem o controle de banda pelo MK deixa esse, e faz uma revisada no seu equipamento como pigtail, antena cabos e de uma revisão nos seus clientes também, fazendo uns reparos na sua rede ficará muito bom.



  5. #11

    Padrão

    Removi o cliente com o sinal ruim e estabilizou. Outra pergunta, qual o valor "normal" de ping? O ping dos clientes pro AP varia entre 3ms e 25ms, às vezes chegando a picos de 500ms. É normal?

    Abraços.

  6. #12

    Padrão

    Cara na rede onde eu trabalhava o ping fica 5ms as vezes dava uns picos de 300 ms, mas era Setorias não era omni