+ Responder ao Tópico



  1. Citação Postado originalmente por interhome Ver Post
    Não troco PC-AP por Routerbord, nem me pagando.
    Duvido que nao troque, quero ver se voce estiver com seus PC-AP travando todo dia e clientes te ligando reclamando que a net ta fora, se voce nao troca por qualquer coisa que resolva seu problema e te traga paz...

    PC-AP aqui rodou por 2 anos em PPPoE quando colocamos o HotSpot começou os problemas.

    []s

  2. E amigos nao adiantou nada desligar a Multi-CPU a porcaria do PC-AP travou de novo, ja as RB estao ROCK SOLID tem up de mais de 9Dias enquanto o PC_AP Mal dura 2 Dias.

    Nao vejo a hora de trocar tudo por RB.

    Semana que vem troco mais um PC-AP por uma RB se Deus Permitir.

    []s



  3. Ola Bender,

    1. qual versão/serviços vc usa tanto nesse PC-AP?
    2. se quizer ajuda, me manda via MP como faço pra ter acesso e ver "in loco" o problema....

    Um abração e até mais....

  4. Citação Postado originalmente por brunocabrini Ver Post
    Amigos estou a mais de 3 dias sem travar e isso não acontecia antes, era no maximo 1 dia. Desativem o multicpu com a função abaixo e sejam felizes.

    para ver se estar ativado
    /system hardware print

    para desativar
    /system hardware set multi-cpu=no

    Obs. Tirei do post abaixo
    Erro estranho Mikrotik.. - Página 2

    Abraços a todos

    Bruno Cabrini

    Bom dia, como esta ai seu pc-ap, esta com quantos dias ja em up, ja tinha desistido do mk-ap quando vc postou esse macete, ja estou com 1 d em up, espero nao que nao trave mais...



  5. Citação Postado originalmente por hodnyldo Ver Post
    Ola Bender,

    1. qual versão/serviços vc usa tanto nesse PC-AP?
    2. se quizer ajuda, me manda via MP como faço pra ter acesso e ver "in loco" o problema....

    Um abração e até mais....
    Opa, Aqui uso a Versao 3.24 / PPPOE, HOTSPOT, AP VIRTUAL, DHCP mais nada e uso um servidor Radius VIGO para autenticar os clientes no HotSpot.

    Estou sem acesso externo aos meus mikrotiks. Mas posso tirar um export com as conf.

    []`s






Tópicos Similares

  1. Respostas: 13
    Último Post: 24-07-2015, 10:17
  2. Respostas: 2
    Último Post: 07-11-2012, 12:12
  3. MIKROTIK DANDO MENSAGEM DE ERRO TODO DIA
    Por emcmithus no fórum Redes
    Respostas: 5
    Último Post: 10-08-2010, 18:50
  4. MIKROTIK TRAVANDO TODO DIA
    Por rbrgamea no fórum Redes
    Respostas: 9
    Último Post: 04-08-2010, 19:38
  5. Squid parando todo dia, log
    Por b0rin no fórum Servidores de Rede
    Respostas: 16
    Último Post: 28-07-2005, 13:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L