Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão

    Citação Postado originalmente por alexgomes Ver Post
    Só ser for estas versões 3xx que ta com problemas no hotspot.

    Porque aqui tenho 2 servidores intel (tudo intel) e trava de 5 em 5 minutos.

    Tentei 3.13, 3.20 e 3.25 todas dando Pau !

    Cara.... vc tah falando de RB ou de Pc-AP??

    poxa.. nunca vi tanto problema junto....
    Última edição por sergio; 02-08-2009 às 13:17.

  2. #22



  3. #23

    Arrow

    Aqui meus routers sao com IDE memory flash de 128MB.

    E continua travando, mas ja comprei as RBs e sabado começo a substituir tudo e seja o que Deus quiser.

  4. #24

    Padrão

    Nos servidores novos intel, uso tudo sata.
    No servidor velho uso ide mesmo.

    Lembrando que até tirei o webproxy, deixei s/ nada.



  5. #25

    Padrão

    Aqui eu encostei meu hd com a licença original e coloquei outro com a crackeada, porque fiz de tudo para resolver esse problema de travamento e não consegui resolver hoje meu server esta a 6 dias ligado sem precisar reiniciar. Graças a Deus to Dormindo direito.rsrsrs

  6. #26

    Padrão

    Citação Postado originalmente por alexgomes Ver Post
    Nos servidores novos intel, uso tudo sata.
    No servidor velho uso ide mesmo.

    Lembrando que até tirei o webproxy, deixei s/ nada.
    pode ate ser uma considencia, mas talves o problema pode esta no hd sata, vamus espera mais um pouco pra v se alguem se pronuncia sobre o assunto, hoje irei mondar outro servidor tudo de 1ª com hd ide na versao 3.xx pra testar.



  7. #27

    Padrão

    Citação Postado originalmente por gu4rd1an Ver Post
    coloquei a versao crakeada, ja esta com mais de 3 hrs e ta tudo rodando normal. esperar mais um pouco pra v o que dá
    Citação Postado originalmente por brunocabrini Ver Post
    Aqui eu encostei meu hd com a licença original e coloquei outro com a crackeada, porque fiz de tudo para resolver esse problema de travamento e não consegui resolver hoje meu server esta a 6 dias ligado sem precisar reiniciar. Graças a Deus to Dormindo direito.rsrsrs
    Cara.... ateh parece q estamos voltando no tempo... todo mundo voltando pra 2.9 ????

    onde eh q vamos parar???


  8. #28

    Padrão

    Citação Postado originalmente por eugeniomarques Ver Post
    Cara.... ateh parece q estamos voltando no tempo... todo mundo voltando pra 2.9 ????

    onde eh q vamos parar???

    é meu amigo, ja viu aquele ditado que diz :"o futuro será o passado"..?



  9. #29

    Padrão

    minha versao crak travou hoje 2 vezes sequida em menos de 10 min, resovi retirar um dos pentes de memoria deixando somente com 1 pente de 2g, ja fazem 2 hrs i ainda nao travou... continuo com os testes....

  10. #30

    Padrão

    Citação Postado originalmente por eugeniomarques Ver Post
    Cara.... ateh parece q estamos voltando no tempo... todo mundo voltando pra 2.9 ????

    onde eh q vamos parar???

    o problema é que perguntei até a mikrotik e não tive a solução do meu problema, por isso voltei.



  11. #31

    Arrow

    É amigos amanhã é o dia D, chegou as RBs e os cartoes, ja fizemos os Backups e tudo mais.
    Amanha por volta da 13:00 vamos parar tudo e substiruir por RB 433 com cartoes R5 e fonte de 24V 4A, tomara que pare os travamento, pois eu não aguento mais esse tormento.

    Vou usar 2 RB em cada Torre uma para os enlaces em 5.8 e outra para 3 paineis em 2.4

    Nos Enlaces RB433AH e nos Paineis RB433

    Mantenho os colegas informados.

    Agradeço a todos pela colaboração.

    Seja o que Deus quiser.

    []`s
    Última edição por Bender; 26-06-2009 às 18:42. Razão: atualizando

  12. #32

    Smile

    AMIGOS, ISSO PODE SER A FORMA QUE FOI CONFIGURADO O SEU HOTSPOT. DUVIDAS MSN:
    ME ADICIONEM QUE VOU OLHAR CADA CASO, PARA VER, SE O HOTSPOT, NAO FOR BEM CONFIGURADO VAI TRAVAR MESMO, EXPERIENCIA PROPRIA..
    ATT
    msn: [email protected]



  13. #33

    Exclamation

    Citação Postado originalmente por wsantos Ver Post
    AMIGOS, ISSO PODE SER A FORMA QUE FOI CONFIGURADO O SEU HOTSPOT. DUVIDAS MSN:
    ME ADICIONEM QUE VOU OLHAR CADA CASO, PARA VER, SE O HOTSPOT, NAO FOR BEM CONFIGURADO VAI TRAVAR MESMO, EXPERIENCIA PROPRIA..
    ATT
    msn: [email protected]
    Olá amigo, e o que pode ser que esteja travando o nosso HotSpot?
    Estou a ponto de enlouquecer com este problema, meus clientes estao furiosos e me comparam com porcaria. Estou até com vergonha de sair na rua.

  14. #34

    Padrão

    Nos Enlaces RB433AH e nos Paineis RB433
    eu faria ao contrario, nos enlaces rb433 e para os paineis as rb433ah. minha opniao



  15. #35

    Padrão

    bender o melhor mesmo é olhar sua configuração, se tiver jeito de vc postar as tela de seu mk ou até mesmo permitir que eu olhe para vc atraves do sei ip fixo, posso dar uma olhada para vc. e coloque tambem qual a é o equipamento que vc esta usando para fazer seu hotspot rodar... DEPOIS POSTO PARA A GALERA O QUE FOI FEITO PARA RESOLVER ESSE PROBLEMA.


    ATT

    WARLEY
    WSANTOS
    ANALISTA DE SISTEMAS
    [email protected]

  16. #36

    Thumbs up

    Bom amigos do Under, segue minha jornada...

    Conforme tinha comentado iria migrar de PC-AP para RB433 e foi feito.

    Começamos as 15:00 de sabado mais exato dia 27/06/09 fiz o backup do PC-AP e dei um comando export de tudo, feito isso descemos o PC-AP subi a 3.24 nas RBs e colocamos as RBs em seus devidos lugares e isso já era quase 17:00h, amigos foi sufoco, mas resumindo a migração foi um sucesso foram mais de 4h de puro trabalho, tivemos que refazer diversos cabos para as antenas antes e isso consumiu um pouco de tempo para por eles nas antenas, mas no final valew cada minuto até hoje nao travou mais... PC-AP nunca mais... estou com um up-time de 2 dias de paz, antes não ficava nem 4h sem travar.

    Agradeço a todos os colegas que me ajudou com esse problemão, mas acho que resolvemos, agora vamos fazer o mesmo nos outros POPs em breve.

    Minha infra ficou da seguinte forma.

    onde era um PC-AP com 5 Placas AG530 em um Pentium 3 933Mhz com 256MB placa ASUS foi substituido por duas RB`s serie 433

    Usamos uma RB433AH para fazer os enlaces em 5.8 são 2 enlaces ao todo, ainda ficou um slot livre MINI-PCI, usamos cartao MIKROTIK ROUTERBOARD R52, e para os clientes usamos uma RB433 com 3 Cartoes MIKROTIK ROUTERBOARD R52 em 2.4.
    Usamos fonte 18V 4A de notebook acer.

    Bom é isso amigos.

    Mais uma vez agradeço a todos que contribuiram..

    []`s



  17. #37

    Padrão

    Meu testemunho e desaprovação:

    Cai na besteira de usar a nova versão 3.25 no meu servidor central há 1 semana atrás e agora estou tendo q me desculpar com vários clientes porque está "joça" de versão tem muitos bugs, principalmente em relação ao web-proxy e hotspot, 2 dos serviços q mais utilizo!

    Saliento q já utilizava a versão 2.9.5x a mais de 2 anos, tenho certa experiência com MK, revisei todas as regras de ponta a cabeça e tirando ou adaptando algumas suspeitas da versão antiga, mesmo assim estou no perrengue com meus clientes!

    Concluíndo, quem não atualizou, pelo amor de Deus continuem com sua versão estável e não atualize ainda para essa merd*!

    Estarei em breve voltando para minha querida versão 2.9.51 !

    Deixo uma observação q esta versão 3.25 nas minhas RBs q funcionam apenas como AP-BRIDGE, estão tranquilas até o momento!

    Segue umas das coisas estranhas desta versão 3.25 e em outros momentos estavam todas essas regras duplicadas só voltando ao normal depois de reiniciar:
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Image1.jpg
Visualizações:	153
Tamanho: 	125,2 KB
ID:      	4758   Clique na imagem para uma versão maior

Nome:	         Image2.jpg
Visualizações:	123
Tamanho: 	117,1 KB
ID:      	4759  

    Última edição por kryseck; 30-06-2009 às 03:08.

  18. #38

    Question

    Citação Postado originalmente por kryseck Ver Post
    Meu testemunho e desaprovação:

    Cai na besteira de usar a nova versão 3.25 no meu servidor central há 1 semana atrás e agora estou tendo q me desculpar com vários clientes porque está "joça" de versão tem muitos bugs, principalmente em relação ao web-proxy e hotspot, 2 dos serviços q mais utilizo!

    Saliento q já utilizava a versão 2.9.5x a mais de 2 anos, tenho certa experiência com MK, revisei todas as regras de ponta a cabeça e tirando ou adaptando algumas suspeitas da versão antiga, mesmo assim estou no perrengue com meus clientes!

    Concluíndo, quem não atualizou, pelo amor de Deus continuem com sua versão estável e não atualize ainda para essa merd*!

    Estarei em breve voltando para minha querida versão 2.9.51 !

    Deixo uma observação q esta versão 3.25 nas minhas RBs q funcionam apenas como AP-BRIDGE, estão tranquilas até o momento!

    Segue umas das coisas estranhas desta versão 3.25 e em outros momentos estavam todas essas regras duplicadas só voltando ao normal depois de reiniciar:

    Aqui a 3.25 corrompeu o memory flash do meu PC-AP e nao subiu mais, e isso me tirou o sono por quase 1 semana até trocar por duas RB43.

    []s



  19. #39

    Padrão

    Alguem ja Desabilitou o suporte a multi-cpu?

    alterei aqui e parece ter resolvido

  20. #40
    Mikrotiando..
    Ingresso
    Sep 2007
    Localização
    São Paulo
    Posts
    329
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por kryseck Ver Post
    Meu testemunho e desaprovação:

    Cai na besteira de usar a nova versão 3.25 no meu servidor central há 1 semana atrás e agora estou tendo q me desculpar com vários clientes porque está "joça" de versão tem muitos bugs, principalmente em relação ao web-proxy e hotspot, 2 dos serviços q mais utilizo!

    Saliento q já utilizava a versão 2.9.5x a mais de 2 anos, tenho certa experiência com MK, revisei todas as regras de ponta a cabeça e tirando ou adaptando algumas suspeitas da versão antiga, mesmo assim estou no perrengue com meus clientes!

    Concluíndo, quem não atualizou, pelo amor de Deus continuem com sua versão estável e não atualize ainda para essa merd*!

    Estarei em breve voltando para minha querida versão 2.9.51 !

    Deixo uma observação q esta versão 3.25 nas minhas RBs q funcionam apenas como AP-BRIDGE, estão tranquilas até o momento!

    Segue umas das coisas estranhas desta versão 3.25 e em outros momentos estavam todas essas regras duplicadas só voltando ao normal depois de reiniciar:
    Passei por problemas parecido, e olha que nesse mk eu não utilizo hotspot, faço amarração de ip e mac com (/30).
    abraços,