+ Responder ao Tópico



  1. Citação Postado originalmente por alexgomes Ver Post
    Só ser for estas versões 3xx que ta com problemas no hotspot.

    Porque aqui tenho 2 servidores intel (tudo intel) e trava de 5 em 5 minutos.

    Tentei 3.13, 3.20 e 3.25 todas dando Pau !

    Cara.... vc tah falando de RB ou de Pc-AP??

    poxa.. nunca vi tanto problema junto....
    Última edição por sergio; 02-08-2009 às 12:17.

  2. Aki uso Pc-Ap



  3. Aqui meus routers sao com IDE memory flash de 128MB.

    E continua travando, mas ja comprei as RBs e sabado começo a substituir tudo e seja o que Deus quiser.

  4. Nos servidores novos intel, uso tudo sata.
    No servidor velho uso ide mesmo.

    Lembrando que até tirei o webproxy, deixei s/ nada.



  5. Aqui eu encostei meu hd com a licença original e coloquei outro com a crackeada, porque fiz de tudo para resolver esse problema de travamento e não consegui resolver hoje meu server esta a 6 dias ligado sem precisar reiniciar. Graças a Deus to Dormindo direito.rsrsrs






Tópicos Similares

  1. Respostas: 13
    Último Post: 24-07-2015, 10:17
  2. Respostas: 2
    Último Post: 07-11-2012, 12:12
  3. MIKROTIK DANDO MENSAGEM DE ERRO TODO DIA
    Por emcmithus no fórum Redes
    Respostas: 5
    Último Post: 10-08-2010, 18:50
  4. MIKROTIK TRAVANDO TODO DIA
    Por rbrgamea no fórum Redes
    Respostas: 9
    Último Post: 04-08-2010, 19:38
  5. Squid parando todo dia, log
    Por b0rin no fórum Servidores de Rede
    Respostas: 16
    Último Post: 28-07-2005, 13:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L