Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. vc tem mac wireless liberado para o acesso? e quando vc clica nos ... do winbox, ele acha seu servidor?

  2. não pço não aperece!
    mas pode ser issu mesmo ! muita correria posso ter eskeçido de colocar o mac no firewall
    vou da 1 pulinho lá e posto o resultado aqui!
    brigadão!
    ___________________
    ANALISTA JUNIOR!



  3. Coma havia dito a vc Max corri la na torre !
    e naum conseguia pingar do server radio! realmente!
    pq a ether1 dos clientes estava repli-only e mac amarrado ao ip até ai normal!
    fui no firewall liberei , fui no arp liberei tb!
    ai pingou beleza!
    corri em casa e nadaaaaaaaaaaa!
    ainda não consigo enchergar a ether1!
    sera q tem + alguma configuração q eu me esqueçi?
    _______________
    ANALISTA JUNIOR

  4. Qual foi o IP que você pôs na ether1? Tenta ativar roteamento OSPF....



  5. o cabo que vc liga no seu ap é o da ether1? olha se seu mac ta liberado em arp e seu radio ta em bridge, não sei oq dizer...






Tópicos Similares

  1. Respostas: 16
    Último Post: 20-01-2015, 06:37
  2. Respostas: 6
    Último Post: 29-08-2012, 23:35
  3. Configuração de ap + pppoe dando trabalho =/
    Por tiagobolinha no fórum Redes
    Respostas: 1
    Último Post: 18-04-2009, 21:11
  4. permissao dando trabalho
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-05-2005, 19:09
  5. redirecionamento dando erro no comando
    Por wrochal no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-11-2002, 10:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L