+ Responder ao Tópico



  1. Citação Postado originalmente por lucasmellon Ver Post
    Segue o meu cenário.

    - Servidor Mikrotik Versão 3.22 com 2 adaptador pci, com 2 cartoes r52h
    - Torre recebendo o ns com 2 cartoes r52h em uma routerboard rb433uah

    Tudo em modo turbo

    Frequencias:
    TX -5780
    RX - 5800

    Para fechar este enlace de 1km com visada perfeita usamos 04 (02 no provedor e 02 na torre) antenas pluton de 30db, e todos os cartoes setados em default

    Relação de sinal conforme figura anexo de -45 a -49

    E o trougpout continua baixo!!!!

    Alguem tem alguma sugestão?
    Se é modo turbo, o canal é de 40 MHz... aumente o espaçamento de RX e TX para ver se não ajuda.
    Por exemplo, colocando o RX 20 MHz mais alto.

  2. Citação Postado originalmente por lucasmellon Ver Post
    Segue o meu cenário.

    - Servidor Mikrotik Versão 3.22 com 2 adaptador pci, com 2 cartoes r52h
    - Torre recebendo o ns com 2 cartoes r52h em uma routerboard rb433uah

    Tudo em modo turbo

    Frequencias:
    TX -5780
    RX - 5800

    Para fechar este enlace de 1km com visada perfeita usamos 04 (02 no provedor e 02 na torre) antenas pluton de 30db, e todos os cartoes setados em default

    Relação de sinal conforme figura anexo de -45 a -49

    E o trougpout continua baixo!!!!

    Alguem tem alguma sugestão?


    Amigo, o correto é você trocar essas antenas,
    use as Zirok de 45cm, troque os cartões se tu achar o CM9 aconselho, ou então de XR5 com potencia default.

    apenas com 1 antena tu vai conseguir uns 20mbps full..
    e de quebra sobra essas antenas pra você,
    eu não gostei muito do r52h em turbo.



  3. Olá pessoal depois de muita labuta, consegui chegar a um resultado mais satisfatório.

    Os procedimentos foram:

    1 - troca de cabos, conectores e pigatils (mesmo com o problema tudo era novo).
    2 - remanejei os cartoes entre os slots disponiveis na RB.
    3 - testes de todos os pigtails.
    4 - re-apontamento de antenas, porém permaneceu o mesmo sinal.
    5 - reset na RB que recebe o sinal do provedor (NSTREAME) , e re-configurei.
    6 - testes de alimentação da fonte.

    Segue o resultado do enlace.

    Agradeço a todos que uma forma ou outra me ajudaram...
    Abrcs..a todos.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Untitled-1.jpg
Visualizações:	121
Tamanho: 	80,0 KB
ID:      	5451  

  4. Gostaria de saber dos mais experientes, pq quando ativo o modo turbo nos XR5 a maior canal que me desponibiliza é 5800, e eu vi que alguns conseguiram o canal 5835, qual é o segredo?



  5. Citação Postado originalmente por rogeriodj Ver Post
    Gostaria de saber dos mais experientes, pq quando ativo o modo turbo nos XR5 a maior canal que me desponibiliza é 5800, e eu vi que alguns conseguiram o canal 5835, qual é o segredo?
    As frequências disponíveis mudam conforme o country-code para o qual está configurado o sistema base.






Tópicos Similares

  1. LINK PtP 96 KM PARA PASSAR 8MB FULL.
    Por usernet no fórum Redes
    Respostas: 2
    Último Post: 01-08-2011, 08:20
  2. PTP 12 KM com 2 Antenas NANO STATION
    Por Caucaia no fórum Redes
    Respostas: 8
    Último Post: 05-05-2011, 07:22
  3. Enlace de 10 km com 10 mb full..
    Por evertonfritz no fórum Redes
    Respostas: 20
    Último Post: 15-02-2010, 12:49
  4. Sucesso! Enlace 86 KM com 10 Mbps
    Por cdrj5 no fórum Redes
    Respostas: 10
    Último Post: 20-10-2009, 07:52
  5. PTP 8 KM com ovislink wal5000 + ZINWELL G-220
    Por bola25a2008 no fórum Redes
    Respostas: 2
    Último Post: 09-05-2008, 22:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L