+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Amigo, entendemos sua indignação, mas evite palavras de baixo calão...
    tudo bem me perdoe. mas que e muito chato alguem te insultar sem saber o que esta acontecendo, isso e.

  2. #14

    Padrão

    Amigo.
    Consegui resolver o problema abaixo:
    Aparentemente estou com o mesmo problema.

    "Bem vamos a minha duvida:
    Aos poucos e com a ajuda de todos aqui no forum consegui configurar meu MK mas ai veio os problemas. Quando estava pagando um tecnico para operar meu servidor disponibilizava 200K aos meus clientes e com o proxy full ficava massa, a navegacao era rapidinha, agora disponibilizo 256k e a navegacao esta mais lenta, parece que os arquivos que estao em proxy nao descem mais na mesma velocidade."


    Obrigado.
    Aguardo



  3. #15

    Padrão

    mas como vc conseguiu resolver o problema?

  4. #16

    Padrão

    Amigo desculpa ...
    Ao redigir erei na ortografia .
    Minha intenção foi peguntar se vc havia resolvido o seu problemas porem deu a impressão que afirmei ter resolvido.

    Estou com o mesmo problema, não encotrei a solução ainda.

    Qualquer novidade posta ai .

    Obrigado!



  5. #17

    Padrão

    Citação Postado originalmente por bobesponja Ver Post
    Amigo desculpa ...
    Ao redigir erei na ortografia .
    Minha intenção foi peguntar se vc havia resolvido o seu problemas porem deu a impressão que afirmei ter resolvido.

    Estou com o mesmo problema, não encotrei a solução ainda.

    Qualquer novidade posta ai .

    Obrigado!
    a unica saida que encontrei para o cache descer um pouco mais rapido foi adcionando um burst time ao profile.
    tipo assim: com o burt a velocidade do cliente e maior que a contratada por um tempo determinado ai da tempo do arquivo em cache descer.
    deu pra entender???

  6. #18