Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo, é um problema estranho...pegue o cabo coloque um testadornas pontas e veja como ele vai linkar qdo enrolado e qdo esticado... é o melhor teste...abç..

  2. Eu vi dois casos parecidos por aqui, com resultados diferentes:

    1. O cliente puxou um cabo da casa do vizinho pra dele. Ele enrolou o cabo no fios de energia do poste.. não aqueles de aço desencapado (alta) akeles fios de energia (cabo) encapado mesmo..

    mas ele enrolou legal mesmo.. dando voltas.. como se o cabo de rede fosse um trepadeira se enrolando no fio da Coelba...

    Resultado: tah funcionando q eh uma beleza.. pelos menos pra ele tah otimo..

    2. No segundo caso, outro cliente teve a mesma idéia (será q eles combinam isso?), porém nesse, nao deu nem no teste de cabo.

    Levei o teste pro q temos, q testa todas as vias do cabo.. nao dah nada... Quando eu tiro o cabo de cima do poste.. (desenrolo) e testo.. dah tudo ok.. quando ele coloca no alto enrolado no poste nao dah nada.. nada mesmo.. como se o cabo tivesse partido.

    Bom.. nesse caso eu virei pro cliente e disse: energia dah interferencia, alem de que a Coelba pode ver (o cabo era azul) e cortar o cabo.. aih o sr. fica no prejuizo, isso se eles nao te derem um Multa Gigantesca.

    O cliente entendeu que isso era proibido como um bom cidadao (medo danado da multa) e preferiu jogar o cabo dele por cima da casa dos outros (como bom cidadao).

    resolvido o problema.

    o cabo funcionou normal.



  3. Para esses lugares insalubres, os fabricantes fazem uns cabos especiais, STP, que tem uma blindagem contra interferência eletromagnética... Mas são caros...

    Se tiver dando muita interferência mesmo, tem que utilizar os S/STP, que tem uma malha em volta de cada par, e em volta do cabo inteiro.

  4. tente colocar 2 filtros de baixa no cabo utp, ele é de fenolite, tipo os filtros que usam em cabos de monitor, irá ajudar muito, ou então compra o cabo blindado com conectores rj 45 blindados, que com certeza se for interferencia do meio (magnetismo por motores elétricos, ou alta tensão muito próximo) irá resolver. mas se não tiver nada disso hehehehe, troque por um cabo FURUKAWA, já trabalhei com o utp da marca NEXANS e foi uma experiencia muito desagradavel.



  5. Cara, você disse que embaixo do hub, no laptop, funciona, mas se erguer o cabo e ligar no hub, não funciona. Por curiosidade, você já experimentou descer o hub, e testar ? E também, ligar em outro hub nessa última ponta do cabo ?






Tópicos Similares

  1. distancia de cabo de rede
    Por Alberto-de no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-08-2006, 17:09
  2. cabo de rede para terabeam
    Por lordangel no fórum Redes
    Respostas: 1
    Último Post: 20-02-2006, 09:41
  3. Dúvida simples - Cabo de rede
    Por robertofl no fórum Redes
    Respostas: 3
    Último Post: 11-10-2005, 11:46
  4. Cabo USB para Cabo de Rede
    Por garupeiro no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 16-09-2005, 00:27
  5. Cabos de rede
    Por guardian_metal no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-10-2003, 13:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L