Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. amigo pode ter certeza que é o hub , tem alguns hub´s q conseguem trafegar bem com distancias maiores e outros nao,,,, nao estou falando q seu hub esta com problemas, mas ja tive esse problema com hub encore e substitui por outro e funcionou blz....
    faz um teste

  2. PRIMEIRO: esse cabo nao foi feito para passar em postes... totalmente errado... sofre inumeras interferencias



  3. Eu tenho 2 swiths interligados num alcance de 50 metros de um outro, sendo q o segundo q atende
    um predio com uns 20 clientes parou de passar o travego pro segundo swith ( acho eu). Oq acontece, esse mesmo capo utp quando esticado fica lento, ele ate loga no servidor, q no meu caso é ppoe mas nao navega...Sabe oq é mais hilario? é q quando tirei o cabo o gripei mesmo enrolado pingooo funcionou na boa...rs Ja troquei e continunou a mesma coisa, ate os 50 metros ele funciona, mas quando estica ja eraaaaaaaa. Avisando q ja troquei de cabos e ficou na mesma. Alguem ja passou por isso??
    ja desencostei doos fios de energia, telefone etc... e nadaaaaaaa Será q é alguma interferencia externa ou é obra do capeta?!

    Coisa do capeta também pode ser, mas passei por isso aqui no RJ e no meu caso foi outra coisa !!! Acredite, imagine você ligar uma ponta do cabo no switch e na outra ponta segurar com os dedos os fios desencapados nas pontas, em um caso normal simplesmente não acontece nada, porém aqui a ponta do cabo esquenta de tal forma que é impossível segurar por mais de 5 segundos, parece ferro quente !!! Verifiquei com amigos e foi comprovado que esta energia termica que eu sentia era interferência vindo de uma antena da rádio Globo, interferência esta que queimava as portas do meu swicth com frequencia. Só resolvi, com a troca por cabos blindados furokawa " azul interno" com as pontas aterradas com astes de cobre de 2mts cada. Lembrando que foi um investimento alto porém, é dentro de um condominio e valeu o investimento.
    ABS






Tópicos Similares

  1. distancia de cabo de rede
    Por Alberto-de no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-08-2006, 17:09
  2. cabo de rede para terabeam
    Por lordangel no fórum Redes
    Respostas: 1
    Último Post: 20-02-2006, 09:41
  3. Dúvida simples - Cabo de rede
    Por robertofl no fórum Redes
    Respostas: 3
    Último Post: 11-10-2005, 11:46
  4. Cabo USB para Cabo de Rede
    Por garupeiro no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 16-09-2005, 00:27
  5. Cabos de rede
    Por guardian_metal no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-10-2003, 13:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L