Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por cunhajr Ver Post
    Rapaz, fiquei surpreso com o desempenho do meu link. Vamos ao que interessa:

    Distância do ponto A para o ponto B: 2Km

    Equipamentos utlizados: 2 RB411A, 2 XR9, 2 fontes 24Vx2A, 2 antenas Aquario 17dbi

    Não existe visada entre os pontos, pois no meio do caminho entre ponto A e ponto B tem um morro de 60 metros (desnível no terreno, pois o link é em área rural).

    Tentei na época: com 2.4GHz: Senao 600mW e antenas de grade. com 5.7Ghz: Canopy AP e SM com antenas refletoras. com 5.8Ghz: Nano Station 5 com antenas integradas, com antenas refletoras (usadas pelo Canopy) e Zirok disco.

    Em nenhuma tentativa obtive exito. A única opçao que encontrei e funciona até hoje foi com as RBs e o cartão XR9. Detalhe: potência dos cartões setada para 15dbi, link fechado em 48M. Em simples teste de ping com l = 9999 me responde em 60ms sem perda de pacotes.

    Usando a ferramenta da RB BandWide Teste obtenho 5.8Mbps.

    Simplesmente maravilha. Não imaginei que isso fosse possível.
    Interessante. Você colocou a potência em 15 dBm pois não havia a opção de 19 dBm ? (ou seja, com que granularidade dá para configurar a potência)
    Com que canalização você obteve 5.8 Mbps: 5 MHz, 10 MHz, 20 MHz ?

  2. Citação Postado originalmente por Josue Guedes Ver Post
    Muito interessante seu relato, obrigado. Contudo é o que o pessoal fala mesmo, funcionar funciona, mais passa pouca banda, no seu caso 2km, se tivesse visada, teríamos ai uns 50 mega usando XR5. Fechei uma enlace aqui de 15 km, visada parciamente comprometida, tive que usar 2 XR5 e Hyperlink 29 dbi, fechamos com 35 mega, quase que eu tento com 900 Mhz, pois achei que 5,8 não fechava.
    Josué, veja bem. no bandwide teste deu 5.8Mbps, em uma situação de zero visada. Só para deixar bem claro, este link é para meu uso, onde contratei 600k em um provedor local. Uso este link para que eu possa ter internet em minha chácara, e como contratei IP válido ainda transmito a imagem de 8 cameras instaladas por aqui.

    Era tudo ou nada, como o link com o provedor no interior é caro (se tivesse velox por aqui, um de 8Mb ainda sairia mas barato do que pago hoje), só contratei 600k. Mais passando 5.8Mbps, estou feliz a toa. Olha só posso dizer o seguinte: Funciona mesmo. Ainda vou fazer uns ajustes, pois assim que o sinal fechou, não preocupei muito em deixar redondo. Mais como coloquei no post anterior, os cartões, apesar de irem a 700mW, setei os mesmos para 80mW. O que notei é que quando coloquei 27db nos dois lados, e pingando pacotes de 9999, dava diferença.

    Mais potência, o tempo ia para 102ms, com baixa potência, fica 58ms cravado sem perda de pacote.

    Como fiquei bastante entusiasmado, comprei 2 RB411A, para testar em bridge na cidade. Fico um pouco receoso, pois 900Mhz bem no meio da cidade é complicado. Mais vou fazer o teste. Onde moro, as antenas ficam no 32º pavimento. Vou tentar chegar a 28Km sem visada, ou seja para quem conhece, do bairro de Boa Viagem no Recife para o bairro de Camaragibe, região metropolitana. Quero ver este teste com a mesma configuração que usei no interior, para ver o que dá.



  3. Sim, CunhaJr, concordo com você, no caso de tudo ou nada é a melhor opção, quando eu me deparar com essa condição tentarei com 900Mhz.






Tópicos Similares

  1. Respostas: 6
    Último Post: 20-05-2012, 23:59
  2. 900 mhz.. homologado anatel
    Por jesueld no fórum Redes
    Respostas: 8
    Último Post: 03-06-2007, 16:42
  3. 900 mhz
    Por maxtex no fórum Redes
    Respostas: 4
    Último Post: 29-08-2006, 08:03
  4. Respostas: 2
    Último Post: 15-02-2006, 19:03
  5. Respostas: 2
    Último Post: 07-07-2005, 22:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L