Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Se precisarem de uma empresa para manutenção em Rb's ...lá vai
    ForService +55(11) 2021 2500 - Reparo e Manutenção de Equipamentos Wireless, NetWorking, VoIp e Telecom
    falem com o Sr.Julio Tarraço, conheço o trabalho deles, 100%.

  2. #8

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    mesmo problema que o seu. Em 3 Rbs 600. Troquei, e parou...

    Mesma fonte, mesma configuracao... esta funcionando sem rebotar. Mandei na Jovem Informatica no Py pra arrumar.
    amigão tbm estou com o mesmo problema.... vc trocou a rb? foi isso?



  3. #9

    Padrão

    Citação Postado originalmente por osgemeosucam Ver Post
    amigão tbm estou com o mesmo problema.... vc trocou a rb? foi isso?
    Exato... nem a Jovem informatica resolveu la no Py... aguem indica alguma assistencia boa?

  4. #10

    Padrão

    Caracas, eu tambem comprei 5 placas RB 600 no mes passado e 3 delas tem este mesmo problema, eu justamente entrei aqui no forum pra pedir ajuda, eu imagino que estas placas estejam mesmo com problema pois com relaçao a fonte eu ja troquei e ate ja coloquei uma bateria de 12 volts 7 amper, mas elas continuam a se reiniciar, uma delas reinicia e nao volta mais a trabalhar ai tenho que reiniciala manualmente ai ela funciona uns 10 minutos e reinicia....
    temos que fazer uma lista de mac das rbs, pois compramos devolvemos e eles vendem ela pra outro ja me aconteceu de comprar uma placa que tinha mandado devolta pra garantia....



  5. #11

    Padrão

    Citação Postado originalmente por iriojuliano Ver Post
    Caracas, eu tambem comprei 5 placas RB 600 no mes passado e 3 delas tem este mesmo problema, eu justamente entrei aqui no forum pra pedir ajuda, eu imagino que estas placas estejam mesmo com problema pois com relaçao a fonte eu ja troquei e ate ja coloquei uma bateria de 12 volts 7 amper, mas elas continuam a se reiniciar, uma delas reinicia e nao volta mais a trabalhar ai tenho que reiniciala manualmente ai ela funciona uns 10 minutos e reinicia....
    temos que fazer uma lista de mac das rbs, pois compramos devolvemos e eles vendem ela pra outro ja me aconteceu de comprar uma placa que tinha mandado devolta pra garantia....
    putz.. q zica.

    Sera que é bug de rb600 ??

  6. #12

    Padrão

    Citação Postado originalmente por gustavo_marcon Ver Post

    Percebi que quando a RB reinicia até o relógio dela volta zerado. Toda vez eu arrumo a data e hora e quando ela reinicia volta tudo errado.

    Alguém já passou por isso e sabe me dar uma dica sobre o que pode ser?

    Obrigado desde já.
    A RB não tem RTC, não guarda hora. Configure NTP:
    NTP.br