Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera,

    Eu quero atender apenas 1 cliente e meu plano da oi é de 10Gbps por mês!!!!
    Última edição por Vini25MKT; 21-07-2009 às 17:31.

  2. alguém ja conseguiu configurar a RB433UAH OU RB411U para trabalhar com 3G???



  3. Consegui fazer discar, autenticar e coisa e tal...
    Até consegui pingar de dentro do MK (Winbox) para sites externos, mas não consegui navegação (não abre o Manual dentro do MK autenticado à internet que normalmente se consegue abrir qdo o mk está com acesso à internet).
    Alguém teve sucesso na implementação/navegação?

    Abaixo, segue configurações MK:

    # aug/09/2009 21:08:50 by RouterOS 3.27
    /port
    set 0 baud-rate=9600 data-bits=8 flow-control=hardware name=serial0 parity=\
    none stop-bits=1
    set 1 baud-rate=9600 data-bits=8 flow-control=none name=usb2 parity=none \
    stop-bits=1
    /ppp profile
    set default change-tcp-mss=yes comment="" name=default only-one=default \
    use-compression=default use-encryption=default use-vj-compression=default
    add change-tcp-mss=default comment="" name=ppp-3G only-one=default \
    use-compression=default use-encryption=default use-vj-compression=default
    set default-encryption change-tcp-mss=yes comment="" name=default-encryption \
    only-one=default use-compression=default use-encryption=yes \
    use-vj-compression=default
    /interface ppp-client
    add add-default-route=yes allow=pap,chap,mschap1,mschap2 apn=internet \
    comment="" data-channel=0 dial-command=ATDT dial-on-demand=yes disabled=\
    yes info-channel=0 max-mru=1500 max-mtu=1500 modem-init="" mrru=disabled \
    name=ppp-out1 null-modem=no password="" phone="" port=usb2 profile=\
    default use-peer-dns=yes user=""
    add add-default-route=yes allow=pap apn=gprs.oi.com.br comment="" \
    data-channel=0 dial-command=ATDT dial-on-demand=yes disabled=no \
    info-channel=0 max-mru=1500 max-mtu=1500 modem-init=ATZ mrru=disabled \
    name=ppp-3g null-modem=no password=oi phone=*99***1# port=usb2 profile=\
    ppp-3G use-peer-dns=yes user=oi
    /system logging action
    set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set disk disk-file-count=2 disk-file-name=log disk-lines-per-file=100 \
    disk-stop-on-full=no name=disk target=disk
    set echo name=echo remember=yes target=echo
    set remote bsd-syslog=no name=remote remote=0.0.0.0:514 src-address=0.0.0.0 \
    syslog-facility=daemon syslog-severity=auto target=remote
    /interface bridge port
    add bridge=bridge1 comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface=ether1 path-cost=10 point-to-point=auto priority=\
    0x80
    add bridge=bridge1 comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface=ether2 path-cost=10 point-to-point=auto priority=\
    0x80
    /interface bridge settings
    set use-ip-firewall=no use-ip-firewall-for-pppoe=no use-ip-firewall-for-vlan=\
    no
    /ip accounting
    set account-local-traffic=no enabled=no threshold=256
    /ip accounting web-access
    set accessible-via-web=no address=0.0.0.0/0
    /ip dhcp-server config
    set store-leases-disk=5m
    /ip dns
    set allow-remote-requests=no cache-max-ttl=1w cache-size=2048KiB \
    max-udp-packet-size=512 primary-dns=200.202.193.75 secondary-dns=\
    200.223.0.83
    /ip firewall connection tracking
    set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
    tcp-close-wait-timeout=10s tcp-established-timeout=1d \
    tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s \
    tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
    tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
    /ip firewall nat
    add action=masquerade chain=srcnat comment="" disabled=no
    /ip firewall service-port
    set ftp disabled=no ports=21
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no ports=5060,5061
    set pptp disabled=no
    /ip hotspot service-port
    set ftp disabled=no ports=21
    /ip neighbor discovery
    set ether1 discover=yes
    set ether2 discover=yes
    set bridge1 discover=yes
    set ppp-out1 discover=no
    set ppp-3g discover=no
    /ip proxy
    set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=no max-cache-size=none max-client-connections=\
    600 max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 serialize-connections=no src-address=\
    0.0.0.0
    /ip service
    set telnet address=0.0.0.0/0 disabled=no port=23
    set ftp address=0.0.0.0/0 disabled=no port=21
    set www address=0.0.0.0/0 disabled=no port=80
    set ssh address=0.0.0.0/0 disabled=no port=22
    set www-ssl address=0.0.0.0/0 certificate=none disabled=yes port=443
    set api address=0.0.0.0/0 disabled=yes port=8728
    set winbox address=0.0.0.0/0 disabled=no port=8291
    /ip socks
    set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
    /ip traffic-flow
    set active-flow-timeout=30m cache-entries=4k enabled=no \
    inactive-flow-timeout=15s interfaces=all
    /ip upnp
    set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes
    /ipv6 nd
    add advertise-dns=no advertise-mac-address=yes disabled=no hop-limit=\
    unspecified interface=all managed-address-configuration=no mtu=\
    unspecified other-configuration=no ra-delay=3s ra-interval=3m20s-10m \
    ra-lifetime=30m reachable-time=unspecified retransmit-interval=\
    unspecified
    /ipv6 nd prefix default
    set autoconfig=yes on-link=yes preferred-lifetime=1w valid-lifetime=4w2d
    /ppp aaa
    set accounting=yes interim-update=0s use-radius=no
    /queue interface
    set ether1 queue=ethernet-default
    set ether2 queue=ethernet-default
    set bridge1 queue=default
    set ppp-out1 queue=default
    set ppp-3g queue=default
    /radius incoming
    set accept=no port=3799
    /routing mme
    set bidirectional-timeout=2 gateway-class=none gateway-keepalive=1m \
    gateway-selection=no-gateway origination-interval=5s preferred-gateway=\
    0.0.0.0 timeout=1m ttl=50
    /routing ospf
    set distribute-default=never metric-bgp=20 metric-connected=20 \
    metric-default=1 metric-rip=20 metric-static=20 mpls-te-area=unspecified \
    mpls-te-router-id=unspecified redistribute-bgp=no redistribute-connected=\
    no redistribute-rip=no redistribute-static=no router-id=0.0.0.0
    /routing rip
    set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
    metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
    redistribute-connected=no redistribute-ospf=no redistribute-static=no \
    timeout-timer=3m update-timer=30s
    /routing ripng
    set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
    metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
    redistribute-connected=no redistribute-ospf=no redistribute-static=no \
    timeout-timer=3m update-timer=30s
    /system console
    add disabled=no port=serial0 term=vt102
    set [ find vcno=1 ] disabled=no term=linux
    set [ find vcno=2 ] disabled=no term=linux
    set [ find vcno=3 ] disabled=no term=linux
    set [ find vcno=4 ] disabled=no term=linux
    set [ find vcno=5 ] disabled=no term=linux
    set [ find vcno=6 ] disabled=no term=linux
    set [ find vcno=7 ] disabled=no term=linux
    set [ find vcno=8 ] disabled=no term=linux
    /system console screen
    set line-count=25
    /system hardware
    set multi-cpu=yes
    /system health
    set state-after-reboot=enabled
    /system identity
    set name=SRVMK
    /system note
    set note="" show-at-login=yes
    /system upgrade mirror
    set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\
    0.0.0.0 user=""
    /system watchdog
    set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\
    none watchdog-timer=yes
    /tool bandwidth-server
    set allocate-udp-ports-from=2000 authenticate=yes enabled=yes max-sessions=\
    100
    /tool mac-server
    add disabled=no interface=all
    /tool mac-server ping
    set enabled=yes
    /tool sms
    set allowed-number="" keep-max-sms=0 receive-enabled=no secret=""
    /tool sniffer
    set file-limit=10 file-name="" filter-address1=0.0.0.0/0:0-65535 \
    filter-address2=0.0.0.0/0:0-65535 filter-protocol=ip-only filter-stream=\
    yes interface=all memory-limit=10 only-headers=no streaming-enabled=no \
    streaming-server=0.0.0.0
    /tool user-manager customer
    add comment="" disabled=no login=admin parent=admin password="" \
    paypal-accept-pending=no paypal-allowed=no paypal-secure-response=no \
    permissions=owner signup-allowed=no subscriber=admin time-zone=+00:00
    /user aaa
    set accounting=yes default-group=read interim-update=0s use-radius=no

  4. Estou tentando configurar minha placa 433UAH para utilizar o modem 3G da Vivo e estou com dificuldades, alguem sabe como fazer?



  5. Acompanhando, boa discussão.






Tópicos Similares

  1. Modem 3G da Tim no Mikrotik
    Por fabiocp1984 no fórum Redes
    Respostas: 18
    Último Post: 05-04-2009, 01:37
  2. Modem 3G Tim no Mikrotik
    Por fabiocp1984 no fórum Redes
    Respostas: 13
    Último Post: 03-04-2009, 14:08
  3. É possivel 3g no mikrotik como AP ?
    Por cristianoduarte no fórum Redes
    Respostas: 4
    Último Post: 20-12-2007, 21:16
  4. Limite de Conexao no Mikrotik
    Por adair9111091 no fórum Redes
    Respostas: 7
    Último Post: 30-08-2007, 19:57
  5. Conexão IPSEC no MIkrotik
    Por tiziu no fórum Redes
    Respostas: 1
    Último Post: 27-07-2006, 23:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L