Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por ispbrasil Ver Post
    eu tenho alguns produtos powerline (rede via cabo eletrico) que poderá funcionar pra voce, já utilizei em varios predios com o mesmo problema que o seu e funcionou perfeitamente.
    Bem lembrado ! Pode funcionar sim.

    900mhz, acho complicado os equipamentos e antenas.

    Cabo de rede seria uma boa idéia.

  2. #8

    Padrão

    Amigo , creio que a melhor jogada para voce é ultilizar nano Station (2.4 GHZ devem ser o suficiente), são equipamentos muito faceis de instalar e tem uma qualidade incrivel ( não sou representante nem vendedor, sou usuario de um desses apenas) , sem falar que eles tem uma stética muito boa, e fuincionam tanto na polarização horizontal como Vertical, o que pode facilitar e melhorar ainda mais a qualidade do sinal. Instale-os no mesmo lado do predio e na mesma direção se possivel. Configure um como Acess Point , e outro como Station, lembrando de colocar os dois com o mesmo SSID.
    Qualquer duvida estamos ai



  3. #9
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Bem, na minha singela opinião, cabo de rede resolve com certeza absoluta, basta apenas verificar a viabilidade de passa-los, se for fácil, não invente, cabo de rede Furukawa nao da pau ...

  4. #10

    Padrão

    Primeiramente gostaria de agradecer a todos pelas dicas, segundo a respeito de passar cabo, ja até tenho o cabo passado de uma sala para outra, a rede sempre funcionou dessa forma, só q de uns meses pra cá parou de funcionar de vez, resolvi investigar e descobri q o engraçadinho q passou o cabo fez algumas emendas ao invés de passar o cabo direto, a emenda fica logo na porta da sala do 13º, e q o responsavel pela manutenção do prédio passou cabos de elétrica juntamente com os cabos de rede recentemente, oq acredito esta afetanto e impedindo q o sinal pelo cabo chegue corretamente lah em baixo, daí resolvi colocar a rede sem fio, só q não obtive sucesso, a máquina encontra várias redes sem fio menos a q configurei, o máximo q consegui foi do 10º encontrar o sinal do 13º, aí vai mais uma pergunta, devo passar outro cabo sem emendas no lugar do q esta lah ? devo usar cabo furukawa com blindagem ou sem blindagem ?



  5. #11

    Padrão

    eh o seguinte omni com omni não a melhor solução se uma estiver em cima da outra, o melhor que vc pode fazer é colocar duas direcionais panelinhas de 60°, ou alguma outra tipo patch, externamente do prédio, sempre lembrando de isolar pigtail e isolar possiveis entradas de agua nas mesmas, e garanto que irá funcionar se elas estiverem alinhadas e tal. se der, prefira cabo utp.

  6. #12

    Padrão

    Citação Postado originalmente por rpclanhouse Ver Post
    Bem, na minha singela opinião, cabo de rede resolve com certeza absoluta, basta apenas verificar a viabilidade de passa-los, se for fácil, não invente, cabo de rede Furukawa nao da pau ...
    concordo, cabo eh furukawa, se duvidar, hehehehe, use um nexans para ver a dor de cabeça.