Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. eu tenho alguns produtos powerline (rede via cabo eletrico) que poderá funcionar pra voce, já utilizei em varios predios com o mesmo problema que o seu e funcionou perfeitamente.

  2. Citação Postado originalmente por ispbrasil Ver Post
    eu tenho alguns produtos powerline (rede via cabo eletrico) que poderá funcionar pra voce, já utilizei em varios predios com o mesmo problema que o seu e funcionou perfeitamente.
    Bem lembrado ! Pode funcionar sim.

    900mhz, acho complicado os equipamentos e antenas.

    Cabo de rede seria uma boa idéia.



  3. Amigo , creio que a melhor jogada para voce é ultilizar nano Station (2.4 GHZ devem ser o suficiente), são equipamentos muito faceis de instalar e tem uma qualidade incrivel ( não sou representante nem vendedor, sou usuario de um desses apenas) , sem falar que eles tem uma stética muito boa, e fuincionam tanto na polarização horizontal como Vertical, o que pode facilitar e melhorar ainda mais a qualidade do sinal. Instale-os no mesmo lado do predio e na mesma direção se possivel. Configure um como Acess Point , e outro como Station, lembrando de colocar os dois com o mesmo SSID.
    Qualquer duvida estamos ai

  4. Bem, na minha singela opinião, cabo de rede resolve com certeza absoluta, basta apenas verificar a viabilidade de passa-los, se for fácil, não invente, cabo de rede Furukawa nao da pau ...



  5. Primeiramente gostaria de agradecer a todos pelas dicas, segundo a respeito de passar cabo, ja até tenho o cabo passado de uma sala para outra, a rede sempre funcionou dessa forma, só q de uns meses pra cá parou de funcionar de vez, resolvi investigar e descobri q o engraçadinho q passou o cabo fez algumas emendas ao invés de passar o cabo direto, a emenda fica logo na porta da sala do 13º, e q o responsavel pela manutenção do prédio passou cabos de elétrica juntamente com os cabos de rede recentemente, oq acredito esta afetanto e impedindo q o sinal pelo cabo chegue corretamente lah em baixo, daí resolvi colocar a rede sem fio, só q não obtive sucesso, a máquina encontra várias redes sem fio menos a q configurei, o máximo q consegui foi do 10º encontrar o sinal do 13º, aí vai mais uma pergunta, devo passar outro cabo sem emendas no lugar do q esta lah ? devo usar cabo furukawa com blindagem ou sem blindagem ?






Tópicos Similares

  1. Ajuda com Rede Wireless
    Por tchulips no fórum Redes
    Respostas: 6
    Último Post: 02-02-2013, 06:02
  2. Ajuda com rede wireless em Pousada
    Por Daniel Moura no fórum Redes
    Respostas: 9
    Último Post: 09-10-2012, 13:09
  3. Ajuda com rede Wireless Indor
    Por allan_nogueira no fórum Redes
    Respostas: 3
    Último Post: 15-03-2006, 16:24
  4. problemas com rede wireless..
    Por sarna no fórum Redes
    Respostas: 5
    Último Post: 04-08-2005, 09:25
  5. Problemas com Rede wireless
    Por no fórum Redes
    Respostas: 3
    Último Post: 06-12-2003, 11:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L