+ Responder ao Tópico



  1. #13

    Padrão

    David,

    Obrigado por esclarecer.

  2. #14

    Padrão

    Para os mais entendidos ai q q me dizem de atualizar o servidor hotspot que esta rodando em um pc para a versão 3.26?



  3. #15

    Padrão

    Um dia rodando sem problemas!!!, x86 e rb´s 4xx... muito bom usar tudo na mesma versão, a rede ficou mais rápida, maior facilidade para fazer regras, e menor número delas mas com a mesma eficiência, show de bola, só me decepcionei em uma coisa com a série 3.xx porque quando usava a 2.xx... ela salvava os gráficos de conexão dos clientes PPPoE, pois sempre que o cliente conectava ela dava continuidade no mesmo gráfico, como um histórico de uso de banda, isto é normal da série 3 do mk ou tem como configurar ?

    Obrigado Galera !!!

  4. #16

    Padrão

    Aqui não tenho problemas com gráficos no 3.25 que estou usando.



  5. #17

    Padrão

    Citação Postado originalmente por lucianogf Ver Post
    Aqui não tenho problemas com gráficos no 3.25 que estou usando.
    lucianogf, o problema é que por ex. um cliente pppoe conecta agora, fica 1h navegando, no webserver do mk eu vejo o gráfico da conexão dele <pppoe-usuario>, até ai tudo bem, mas se ele desconectar e entrar mais tarde, o gráfico inicia novamente a partir da nova conexão, na ver. 2 do mk, eu podia ver quanto ele usava por dia/semana/mes/ano, pelo gráfico dava para ter uma idéia de quanto ele usava de banda no dia etc...
    Muito antes...... quando usava RB para controle de banda ela tinha a ver.3.14 e também se comportava desta maneira, mas como era uma rb achei que era normal.

  6. #18

    Padrão

    E pelo winbox os gráficos também são zerados? Não uso o webserver então não sei dizer a respeito dele.