Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo, achei interesante vou ver se implanto aqui tbm. Como vc faz com os cliente que esta com ack alto, pra resolver... que passos vc manda seu técnicos seguirem pra deixar o cliente bom novamente ?

  2. realmente estaria na hora do pessoal do mikrotik mudar a ferramenta e deixar os graficos dos clientes hotspot e pppoe pq tbem sinto falta quando um cliente fica reclamando
    dai podemos provar q ele ta usando tudo ou coisa parecida



  3. Citação Postado originalmente por gzanatta00 Ver Post
    realmente estaria na hora do pessoal do mikrotik mudar a ferramenta e deixar os graficos dos clientes hotspot e pppoe pq tbem sinto falta quando um cliente fica reclamando
    dai podemos provar q ele ta usando tudo ou coisa parecida
    concordo plenamente, tentei usar o cacti, mas ele só funcionou bem para interfaces fixas, como link, lan, proxy, agora para os clientes pppoe não funcionou não, apesar de eu não ter insistido, mas eu achava tão prático os gráficos da ver. 2.xx , por que será que eles mudaram isso ?
    Alguém que também gostava daqueles gráficos e que tenha um bom inglês, poderia questionar o pessoal que desenvolve o RouterOS.

  4. Citação Postado originalmente por agpnet Ver Post
    lucianogf, o problema é que por ex. um cliente pppoe conecta agora, fica 1h navegando, no webserver do mk eu vejo o gráfico da conexão dele <pppoe-usuario>, até ai tudo bem, mas se ele desconectar e entrar mais tarde, o gráfico inicia novamente a partir da nova conexão, na ver. 2 do mk, eu podia ver quanto ele usava por dia/semana/mes/ano, pelo gráfico dava para ter uma idéia de quanto ele usava de banda no dia etc...
    Muito antes...... quando usava RB para controle de banda ela tinha a ver.3.14 e também se comportava desta maneira, mas como era uma rb achei que era normal.
    Eu estava analisando o CHANGE LOG... e descobrir o seguinte:

    What's new in 3.12:
    *) graphing - fixed crash when dynamic interfaces/queues disappear;

    Esse erro ja tinha antes da 3.12.. de sumir apos relogar o cliente... E foi corrigido na 3.12.

    E hoje eu to com o 3.22 e esse erro voltou..
    Deve ser um erro da programação do MIKROTIK..

    Alguem poderia reportar isso para eles (não sei se a 3.27 que saiu recentemente ja esta funcionando corretamente)..

    Alguem testa e posta pra nós.



  5. Citação Postado originalmente por aksgnet Ver Post
    Eu estava analisando o CHANGE LOG... e descobrir o seguinte:

    What's new in 3.12:
    *) graphing - fixed crash when dynamic interfaces/queues disappear;

    Esse erro ja tinha antes da 3.12.. de sumir apos relogar o cliente... E foi corrigido na 3.12.

    E hoje eu to com o 3.22 e esse erro voltou..
    Deve ser um erro da programação do MIKROTIK..

    Alguem poderia reportar isso para eles (não sei se a 3.27 que saiu recentemente ja esta funcionando corretamente)..

    Alguem testa e posta pra nós.

    Amigo to usando a 1d 18horas a Ver: 3.27 e ta normal bem estavio vamos ver + pra frente ae...






Tópicos Similares

  1. Nova Versão Mikrotik v3.9
    Por edielsonps no fórum Redes
    Respostas: 2
    Último Post: 10-05-2008, 20:38
  2. Nova Versão - Mikrotik v3.8
    Por edielsonps no fórum Redes
    Respostas: 1
    Último Post: 08-05-2008, 12:34
  3. MK versão mikrotik-2.9.27-cracked
    Por angelino no fórum Redes
    Respostas: 1
    Último Post: 22-01-2008, 23:13
  4. atualizar versao mikrotik
    Por ederamboni no fórum Redes
    Respostas: 8
    Último Post: 08-06-2007, 09:51
  5. Nova versão Mikrotik?
    Por wagnercandioto no fórum Redes
    Respostas: 7
    Último Post: 08-05-2006, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L