Página 2 de 16 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom agora que consegui fazer o cache dos vídeos do youtube me apareceu mais um problema.

    Os videos da globo não estão sendo visualizados. Até aparece no relatório do thunder 1 hit a + toda vez que clico em um vídeo da globo.com porém apenas carrega aquele comercialzinho fulero da globo e depois trava, fica tudo preto e não sai dali.

    Alguem sabe pq?

    Abraços, Jefferson

  2. Recaptulando>


    Vídeo do terra também não abrem.



  3. Abrem sim, vá lá no fórum do thunder e atualize seu thunder, aqui tinha parado mas já está tudo normal...

    OBS: Notícia ruim para você, após atualizar o ''youtube.php'', ele não pegará os vídeos armazenados no thunder na versão anterior, só fará cache dos novos .flv baixados...resumindo...começará do zero o youtube, ao menos aqui foi assim, se isso acontecer ai é melhor que você exclua do HD todos os vídeos do youtube até então...por que não serviram de mais nada por que não serão mais acessados.

    Talvez você tenha também problemas de travamentos com o apache depois da atualização, mas nada que não se resolva...

  4. desculpa, não entendi "Tem que remover o noflv=1 da url."



  5. Citação Postado originalmente por eternal Ver Post
    desculpa, não entendi "Tem que remover o noflv=1 da url."
    Tinha me expressaso errado:
    As modificações removem da url "&noflv=1", o que estava gerando os "erros"






Tópicos Similares

  1. Thundercache em bridge nao esta fazendo cache
    Por jonessdg no fórum Redes
    Respostas: 9
    Último Post: 03-07-2014, 12:22
  2. Bind não está fazendo cache
    Por ArilsonWestLink no fórum Servidores de Rede
    Respostas: 23
    Último Post: 17-08-2010, 09:38
  3. Thunder nao esta fazendo cache !
    Por gustavo_marcon no fórum Servidores de Rede
    Respostas: 6
    Último Post: 16-05-2010, 11:07
  4. Cache não esta enchendo!!
    Por netolinux no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-09-2007, 17:45
  5. Squid não esta fazendo cache das páginas acessadas!!!
    Por CEP no fórum Servidores de Rede
    Respostas: 6
    Último Post: 28-01-2006, 09:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L