Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Sim, uso o mk já testei varias coisas,... se eu achar a solução posto aqui.
    Ha tente aumentar o parametro :
    num_sql_socks do sql.conf eu coloquei o valor 15 e parece que melhorou mas ainda não está 100%

  2. Citação Postado originalmente por joaoarceno Ver Post
    Sim, uso o mk já testei varias coisas,... se eu achar a solução posto aqui.
    Ha tente aumentar o parametro :
    num_sql_socks do sql.conf eu coloquei o valor 15 e parece que melhorou mas ainda não está 100%
    Estou usando o num_sql_socks 30. Sem muito sucesso..



  3. Olá pessoal,

    conseguiram solucionar esta situação?
    Também passo por isso, quando ocorre a queda de algum dos meus concentradores (mikrotik), restarto o serviço do mysql ou faço o Dumb da tabela radacct do Freeradius.

    Ainda não achei a solução...

  4. Eu resolvi esta situação trocando de sistema, me incomodei tanto que até fiquei doente..






Tópicos Similares

  1. mikrotik + Radius-myauth
    Por ederamboni no fórum Redes
    Respostas: 3
    Último Post: 03-07-2008, 07:27
  2. Problema com Mikrotik em WDS+Myauth!
    Por rfferraz no fórum Redes
    Respostas: 13
    Último Post: 20-09-2007, 12:51
  3. Respostas: 0
    Último Post: 14-09-2007, 15:50
  4. Mikrotik com Myauth - Problemas com IP..
    Por bnet no fórum Redes
    Respostas: 3
    Último Post: 31-03-2007, 16:09
  5. Respostas: 11
    Último Post: 29-03-2007, 17:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L