Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. problema estranho aki chega a 40 simultaneo na omni e tudo ta ok
    pode ser o cartao

  2. Certo,
    podemos ter até 100 clientes conectado simultâneo numa interface, desde que não passe tráfego acima de 200pps... rsrs
    Como o amigo disse, que tem 20 clientes com 350K liberado pra cada um, isso significa um tráfego médio de 7MB... com certeza está ultrapassando os 200pps.
    Poste um print do "traffic" no momento da latência alta.

    []'s



  3. Ola pço , tive um problema igual em minha rede!
    o cliente tava com virus!
    ocorria muita chamada de páginas em segundo plano na máquina dele
    sem ele saber ,um cliente só derrubava minha rede!
    __________________
    ANALISTA JUNIOR!
    espero te ajudado!

  4. Citação Postado originalmente por brenovale Ver Post
    Certo,
    podemos ter até 100 clientes conectado simultâneo numa interface, desde que não passe tráfego acima de 200pps... rsrs
    Como o amigo disse, que tem 20 clientes com 350K liberado pra cada um, isso significa um tráfego médio de 7MB... com certeza está ultrapassando os 200pps.
    Poste um print do "traffic" no momento da latência alta.

    []'s
    Imagino que sim,porém trabalhamos aqui com bandas de até 1mb,o link gira em torno de 3 a 4 megas de uso com 190 usuarios na rede.

    Latencia permance igualmente,3 a 4 ms no máximo pingando de cliente para base central passando por 3 repetidoras.Não sei se isso talvez seria limitação do carão que ele possa estar utilizando.



  5. Citação Postado originalmente por marciel2008 Ver Post
    Faz mais de um mês que estou com problemas em uma torre que tem uma RB 5322a com 2 cartões uma omni e uma setorial, quando alguns clientes ultrapassam os 300k de download o ping da rede sobe de 300 a 1000, sendo que é só eu derrubar os clientes q está navegando ou fazendo download com está taxa queó ping volta ao normal, em outras redes isso acontece mais apenas para o ip do cliente que está baixando e neste caso o ping sobe para todos os ips da rede. já estou ficando louco, já troquei tudo na torre menos RB e omni. Desde já agradeço a ajudas dos amigos de under.

    Qual é o tipo de autenticação?

    PPPOE, Hotspot, IP X MAC ?


    Dizem que o PPPOE aumenta muito a latência. Nesse momento eu utilizo o PPPOE mas até agora não vi acontecer isso devido a autenticação. Se alguem tiver opnião quanto a isso, seria interessante compartilhar.

    Como tudo tem seu lado positivo e negativo. O mau de usar o PPPOE em rede Wireless é caso varie as suas transmissões esgotando um pouco os pacotes, pode acontecer de desconectar na máquina do cliente o discador, basta isso para o mesmo interpretar que a conexão com a internet está caindo!
    A depender do tipo de variação, pode contornar um pouco essa situação aumentando o tempo de inatividade no servidor para o PPPOE do cliente continuar logado.






Tópicos Similares

  1. Respostas: 4
    Último Post: 02-05-2013, 06:40
  2. Respostas: 12
    Último Post: 17-11-2009, 08:03
  3. Ping Alto em Rede Interna - Estranho
    Por fnandoicatel no fórum Redes
    Respostas: 3
    Último Post: 28-11-2008, 12:23
  4. Conflito de IP em toda a rede
    Por sergio-felix no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-12-2005, 08:51
  5. Problemas de ping alto em POP
    Por nataniel no fórum Redes
    Respostas: 2
    Último Post: 05-09-2005, 08:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L