Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por lessa Ver Post
    Qual é o tipo de autenticação?

    PPPOE, Hotspot, IP X MAC ?


    Dizem que o PPPOE aumenta muito a latência. Nesse momento eu utilizo o PPPOE mas até agora não vi acontecer isso devido a autenticação. Se alguem tiver opnião quanto a isso, seria interessante compartilhar.

    Como tudo tem seu lado positivo e negativo. O mau de usar o PPPOE em rede Wireless é caso varie as suas transmissões esgotando um pouco os pacotes, pode acontecer de desconectar na máquina do cliente o discador, basta isso para o mesmo interpretar que a conexão com a internet está caindo!
    A depender do tipo de variação, pode contornar um pouco essa situação aumentando o tempo de inatividade no servidor para o PPPOE do cliente continuar logado.

    Olha,eu utilizo pppoe aqui em nossa rede,temos cerca de 190 clientes,não notamos nenhuma latencia em nossas redes com relação a nada.Gostamos muito,realmente é o metodo mais tranquilo e o mais fácil de ter controle.Com relação a variação de sinal,sem dúvida ele fica reconectando,mas logicamente todos devemos manter a boa qualidade de sinal para manter estavel nossos clientes,sem problemas de quedas.

    Abração

  2. Citação Postado originalmente por tskstar Ver Post
    Olha,eu utilizo pppoe aqui em nossa rede,temos cerca de 190 clientes,não notamos nenhuma latencia em nossas redes com relação a nada.Gostamos muito,realmente é o metodo mais tranquilo e o mais fácil de ter controle.Com relação a variação de sinal,sem dúvida ele fica reconectando,mas logicamente todos devemos manter a boa qualidade de sinal para manter estavel nossos clientes,sem problemas de quedas.

    Abração

    por aqui tivemos que diminuir o tamanho do mtu para 1420 para que o pppoe ficasse estável, agora quanto a exigência de sinal é verdade, maior que -68 esquece a qualidade, cai toda hora. Agora quando você tem um cliente que não dá para melhorar o sinal, ai você para não perde-lo o coloca com IPxMac, ai vai até -90...



  3. Galera, fiz mais uns teste hoje e constatei que o possível problema está na RB, estarei colocando uma outra amanhã e a partir dai iremos verificar onde realmente está o problema, pois como falei tudo foi trocado menos RB, Fonte e Omni, a fonte eu troquei hj e o problema continuou, testei tambem com uma setorial no lugar da omni e continuo o problema, só sobrou a RB q será trocada amanha. Respondendo uso hotspot. Espero que amanhã eu possa durmi tranquilo rs. Obg pela força!

  4. Citação Postado originalmente por agpnet Ver Post
    por aqui tivemos que diminuir o tamanho do mtu para 1420 para que o pppoe ficasse estável, agora quanto a exigência de sinal é verdade, maior que -68 esquece a qualidade, cai toda hora. Agora quando você tem um cliente que não dá para melhorar o sinal, ai você para não perde-lo o coloca com IPxMac, ai vai até -90...
    Você possui quantos clientes para ter diminuido para 1420 ? Teria como eu medir se esta ok o mtu ? pergunto pois sei como medir o mtu para a rede externa,agora entre a nossa rede interna,infelizmente nao sei...

    Poderia dar uma dica agpnet?

    Abcs



  5. Citação Postado originalmente por marciel2008 Ver Post
    Amigo a questão da quantidade de clientes, eu instalei uma antena setorial justamente para desafogar a omni que chegava aos seus 27 silmultaneos, mas atualmente 20 é muito simultaneos na omni pois migrei uns 10 clientes para a setorial. E desculpe a ignorância onde vejo o pps, e seto para cada cliente 350k de velocidade, tenho outra rede igualzinha e não ocorre este tipo de problema.
    Então uma setorial "aguenta" mais clientes do que uma omni?? Ia morrer sem saber disso....






Tópicos Similares

  1. Respostas: 4
    Último Post: 02-05-2013, 06:40
  2. Respostas: 12
    Último Post: 17-11-2009, 08:03
  3. Ping Alto em Rede Interna - Estranho
    Por fnandoicatel no fórum Redes
    Respostas: 3
    Último Post: 28-11-2008, 12:23
  4. Conflito de IP em toda a rede
    Por sergio-felix no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-12-2005, 08:51
  5. Problemas de ping alto em POP
    Por nataniel no fórum Redes
    Respostas: 2
    Último Post: 05-09-2005, 08:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L