+ Responder ao Tópico



  1. #1

    Padrão Uma dúvida com RB433ah

    Comprei essa semana uma RB433ah, sou novo no mundo de RBs conversei com um contato de msn e ele me disse que seu eu ligar a RB com o Cartao sem antena isso pode danificar o cartão, isso e verdade?

  2. #2

    Padrão

    a informação procede.

    nenhum dispositivo de rf deve ser ligado sem antena.

    alguns não tem problema, outros mais sensíveis ou com uma saída alta, tipo esses de 600mw, torra na hora.

    se não me engano, o R52H eu acho, tem esse problema.

    recebi essas informações direto da Ubiquiti e Mikrotik.

    abraços



  3. #3

    Padrão

    Cara aproveitando e abusando da sua boa vontade, eu uso aqui o BFW tem o easycaptive onde eu vejo quem esta online e onde eu mando msg a clientes inadimplente ou mensagem global eu vi que no MK teria que usar o hotspot, existe alguma maneira de eu colocar um outro PC na rede com servidor apache e redirecionar os clientes inadimplente para ele com o aviso de pagamento em atraso e com um tempo maximo de 30s.

    Obrigado ae pela resposta abração !

  4. #4

    Padrão

    Opa.

    Grato pelo agradecimento.

    Tem como sim, é um procedimento que utilizamos aqui:

    1-) Levante um apache em sua rede, com uma porta por exemplo 8080, e coloque seu index nele.
    2-) Você tem duas formas de fazer o redirecionamento:
    - Voce pode ter um DST-NAT geral, utilizando uma ADDRESS LIST, onde todo mundo que estiver nessa ADDRESS LIST, seja direcionado para o aviso.
    - Você pode fazer uma DST-NAT para cada IP (cliente)

    3-) Aqui eu pego TODAS as portas do cliente e mando para a 8080, logo, msn, skyp etc, não vai funcionar nada, e ele sempre que abrir o browser, vai ver a página de aviso.

    Algumas observações:

    Cuidado com mensagens, visto que pode causar ofensas ou o cara se sentir contrangido. Coloque mensagens mais evasivas tipo:

    Prezado Cliente, favor entrar em contato conosco.

    Favor entrar em contato conosco para tratarmos de assunto referente ao seu acesso á internet.

    Bem simples, que nao diga nada sobre pagamento.

    Abraços e se precisar, é só chamar !

    Alam Dias



  5. #5

    Padrão

    Assim eu tomo cuidado, vc poderia postar as regras pra mim ? sou muito novo no MK instalei ele ontem !

  6. #6

    Padrão

    Citação Postado originalmente por juninhobiuuu Ver Post
    Assim eu tomo cuidado, vc poderia postar as regras pra mim ? sou muito novo no MK instalei ele ontem !
    /ip firewall nat

    add action=dst-nat chain=dstnat comment="REDIRECIONA CLIENTES DEBITO" disabled=no \
    protocol=tcp src-address=192.168.10.222 to-addresses=\
    192.168.10.232 to-ports=8888

    Onde em azul, é o IP do devedor lazarento

    Em vermelho, é o ip do meu servidor apache, rodando na porta 8888

    Abraços



  7. #7

    Padrão

    Teria como colocar um tempo exemplo 20s com a pagina de aviso, ou a cada 2 horas mostra a pagina ?

  8. #8

    Padrão

    semana passada um cliente me falo , se o cara quer usar net e nao paga corta pra ver se ele nao vem pagar rapidinho mesmo mandando mensagem tem q ser direta nao pago corto , faz um teste deixa acontecer uma pane na sua rede pra vc ver oque acontece , se eles vao te perdoar , tem que mandar direta e claro



  9. #9

    Padrão

    Citação Postado originalmente por juninhobiuuu Ver Post
    Teria como colocar um tempo exemplo 20s com a pagina de aviso, ou a cada 2 horas mostra a pagina ?
    Camarada é uma coisa que venho testando aqui, utilizando NTH, scripts e outros, simulando um captive portal. Não posso tirar conclusões ainda.

    Citação Postado originalmente por tioruan Ver Post
    semana passada um cliente me falo , se o cara quer usar net e nao paga corta pra ver se ele nao vem pagar rapidinho mesmo mandando mensagem tem q ser direta nao pago corto , faz um teste deixa acontecer uma pane na sua rede pra vc ver oque acontece , se eles vao te perdoar , tem que mandar direta e claro
    Temos que respeitar o código do consumidor. Infelizmente ainda nao temos o código do prestador, código da empresa etc... se ele não paga , nao temos pra quem reclamar, no meu caso, SPC em 15 dias.

    Segue partes importantes do CDC.

    "Art. 71 – Utilizar, na cobrança de dívidas, de ameaça, coação, constrangimento físico ou moral, afirmações falsas, incorretas ou enganosas ou de qualquer outro procedimento que exponha o consumidor, injustificadamente, a ridículo ou interfira com seu trabalho, descanso ou lazer:
    Pena – Detenção de três meses a um ano e multa."
    Como visto, da leitura dos artigos 42 e 71 do CDC, encontramos de forma expressa as condutas vedadas na prática de cobrança de dívidas, ou seja, o fornecedor não poderá utilizar-se de: a) ameaça; b) coação; c) constrangimento físico ou moral; d) emprego de afirmações falsas, incorretas ou enganosas; e) exposição do consumidor a ridículo; f) interferência no trabalho, descanso ou lazer do consumidor.


    O jurídico serve pra isso.


    Abraços

  10. #10

    Padrão

    Seria interessante de hora em hora mandar um aviso ou de manutenção ou de cobrança ou propaganda seila !



  11. #11

    Padrão

    Citação Postado originalmente por juninhobiuuu Ver Post
    Teria como colocar um tempo exemplo 20s com a pagina de aviso, ou a cada 2 horas mostra a pagina ?
    amigo teria sim, tem 2 possibilidades

    1) se trabalha com Hotspot na aba advertise do profile do cliente vc coloca o link da pagina e o tempo que ele vai parecer para o cliente.

    2) se não pode usar a regra do amigo, porem vc vai ter que fazer 2 scripts uma para ativar a regra e outro para desativar, depois vai ter que agendar para rodar a cada 2 horas os scripts, porem o de desativar vc vai ter que dar o inicio 20 segundos depois.

    porem o do hotspot se o cliente for receber o aviso e não estiver navegado assim que ele abrir o navegador ele recebera a mesagem, o que não acontece no caso da regra



    espero ter ajudado t+

  12. #12

    Padrão parabens

    Citação Postado originalmente por alamdias Ver Post
    /ip firewall nat

    add action=dst-nat chain=dstnat comment="REDIRECIONA CLIENTES DEBITO" disabled=no \
    protocol=tcp src-address=192.168.10.222 to-addresses=\
    192.168.10.232 to-ports=8888

    Onde em azul, é o IP do devedor lazarento

    Em vermelho, é o ip do meu servidor apache, rodando na porta 8888

    Abraços

    Amigao(Alan) tenho "seguido" suas respostas e post, parabens pelo "trabalho" que vem fazendo neste forum. Tb sou iniciante no mkt(mas "fuço" bastante)

    Fiz exatamente o que postou... e ficou perfeito!
    obrigado
    Última edição por mdcsp; 01-08-2009 às 22:37.



  13. #13

    Padrão

    isso q vc escreveu e verdade sobre o codigo , do consumidor , mas o consumidor pra ter esses direitos tem que cumprir com o contrato e saber que para se ter um serviço de qualidade ele tambem tem que ser honesto com seus pagamentos aqui e assim num pago ,mensagem 5 dias , ta cortado ,se nao querer pode procurar ate , o lula , que nao religo , mesmo porq na hora da isntalacao e avisado e no contrato tem bem grande a clausula do mal pagador

  14. #14

    Padrão

    Interessante e valido os artigos...

    Aqui tenho a seguinte politica:

    5 dias de atraso -> passo o facão!!!

    Por enquanto tem funcionado muitissimo bem... se o cliente nao liga na mesma hora , liga no dia seguinte efetua o pagamento e ate nos leva o comprovante pra religarmos antes da compensação do boleto.

    Sabe este provedor me deu muito trabalhao e gastos.... por isso nao faço "graça" pra ninguem nao!

    Depois que começei a passar o facao com 5 dias de atraso e abri espaço pros clientes mudarem o vencimento do boleto que antes era todo dia 10.. agora temos 10, 15, 20, 30, a inadimplenmcia do provedro passou de 13 para 2%

    Deixei entao os caloteiros irem pro concorrente

    Esta eh a "politica" aqui da empresa e vem dando certo