+ Responder ao Tópico



  1. quem quiser ver
    Forum ThunderCache • Entrar
    Graças aos debates no forum, como o nosso colega Talles postou lá no forum do thunder e aqui no under, é so excluir o plugin do youtube.com.ph e deixar o googlevideos se encarrega sobre o resto, agora como comentaram para nao duplicar com o squid é só manter o .youtube.com no thunder.lst ou nega-lo no em uma acle no squid..

    Pronto

    mas mesmo assim tive q excluir + de 500Gb de videos buaaa buaaaa

  2. Citação Postado originalmente por fenixprovedor Ver Post
    Caro roberto21, vi que voce seguiu e mesma trilha que eu para resolver os problemas do thunder, so nao havia necessidade de exluir o orkut.php, os erros do squid, basta uma boa reconfigurada no squid.conf.

    abraços
    Só exclui o orkut para não ter '''travamentos''' no thunder, o orkut abre muitas requisições, desde o primeiro que uso sem ele e não tenho maiores problemas, até por que o squid faz uma parte do cache sim do orkut.



  3. Citação Postado originalmente por Roberto21 Ver Post
    '''MESTRE'' é Jesus rapaz, sou apenas um aprendiz!!!
    Aprendiz???!!! Até pode ser...mas acompanho seus tópicos, muitos proveitosos por sinal, e o que eles dizem é que vc se esforça muito e "repassa" o que aprende para os demais, isso é bom, bem dosado e com humildade...vc chega onde quer!
    Abraços.

    (Desculpe, não havia me logado

  4. #24
    jefersontkf
    pessoal vi aqui fala que o thunder e coisa de loko Meu amigo Roberto21 configuro aqui deixo ele 100% minha rede mudo 100% sem comparação só usando para v a diferença valeu roberto



  5. 24 horas depois o thunder continua 100%






Tópicos Similares

  1. PosFix de novo???
    Por c4f0f0 no fórum Servidores de Rede
    Respostas: 9
    Último Post: 24-10-2003, 10:59
  2. Wine de novo!!!!
    Por Futuremax no fórum Servidores de Rede
    Respostas: 20
    Último Post: 12-02-2003, 10:51
  3. Precisando de ajuda com o Speedy(ADSL) de novo!!
    Por Sheep_NCG no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-01-2003, 00:16
  4. Eu pat de novo
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-12-2002, 14:33
  5. De novo E-mail com Sub-Dominios !!
    Por rosauro no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-11-2002, 14:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L