+ Responder ao Tópico



  1. Citação Postado originalmente por rogeriodj Ver Post
    Valeu Sergio, deu certinho aqui!!!
    Você conseguiu? aqui fica conectando e desconectando dando unicast key exchage timeout, se puder dar uma luz fico grato.

  2. Citação Postado originalmente por numlock Ver Post
    Você conseguiu? aqui fica conectando e desconectando dando unicast key exchage timeout, se puder dar uma luz fico grato.
    revise sua digitação. está informando que a chave não bate.



  3. MInha cabeça ainda não conseguiu pegar esta configuração do WPA2
    Na verdade eu tinha WPA AES usando os Apezinhos. Tudo roda as mil maravilhas.
    Depois fui para Nanos e ai começou a dar problemas nos WDS com nano.
    Para não perder tempo, passei tudo para WEP e os nanos responderam bem.
    Mas eu não estava satisfeito com WEP.

    Dai resolvi tirar tudo e colocar RBs 433AH. Mas mesmo assim, usando WEP não aparece opção de 128bits, só 104 bits. E agora mesmo é que não consigo mais usar criptografia.
    Regredi na segurança e agora está tudo aberto. Foi a única maneira de andar.

    Nas RBs, com cartão R52H não habilita chave com 128bts. Aparece lá 104bits.
    E tentei também selecionar aes ccm.
    Com os Nanos estava trabalhando com esta última config, mas ainda tenho alguns APs como repetidor que estavam como WPA2 AES e estes não conectaram mais. Tive que tirar a cripto.

    É incompatibilidade dos Apezinhos?

    Sergio, aroveitando a sua pergunta para o mascara, eu não sei a diferença entre usar wpa tkip ou aes

  4. Ola, estou com um problema aqui em colocar a criptografia WPA2 AES na minha Bridge WDS, ta tudo funcionando já, so ta faltando a criptografia. Ja tentei criar um profile de segurança identico nos 2 Mikrotiks, e depois na aba Wireless, setar o nome do profile que eu criei. Não deu certo, alguem pode me dar alguma dica a mais!

    Desde já agradeço a atenção!



  5. Citação Postado originalmente por 1929 Ver Post
    MInha cabeça ainda não conseguiu pegar esta configuração do WPA2
    Na verdade eu tinha WPA AES usando os Apezinhos. Tudo roda as mil maravilhas.
    Depois fui para Nanos e ai começou a dar problemas nos WDS com nano.
    Para não perder tempo, passei tudo para WEP e os nanos responderam bem.
    Mas eu não estava satisfeito com WEP.

    Dai resolvi tirar tudo e colocar RBs 433AH. Mas mesmo assim, usando WEP não aparece opção de 128bits, só 104 bits. E agora mesmo é que não consigo mais usar criptografia.
    Regredi na segurança e agora está tudo aberto. Foi a única maneira de andar.

    Nas RBs, com cartão R52H não habilita chave com 128bts. Aparece lá 104bits.
    E tentei também selecionar aes ccm.
    Com os Nanos estava trabalhando com esta última config, mas ainda tenho alguns APs como repetidor que estavam como WPA2 AES e estes não conectaram mais. Tive que tirar a cripto.

    É incompatibilidade dos Apezinhos?

    Sergio, aroveitando a sua pergunta para o mascara, eu não sei a diferença entre usar wpa tkip ou aes


    esses 104 bits que aparecem, é o que vc realmente pode colocar, a criptografia WEP, gera uma chave por si propria com os outros bits restantes, ta certinho, so que alguns equipamentos mostram 128 e outros, como o MKT mostra 104!






Tópicos Similares

  1. Sarg, como configurar
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-11-2002, 17:16
  2. Como configurar Servidor Linux (USERS and Files)
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 23-11-2002, 20:17
  3. Como configurar Servidor Linux (USERS and Files)
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-11-2002, 20:46
  4. Como configurar um Servidor FTP no RedHat 8 ???
    Por Elvis no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-11-2002, 09:02
  5. como configurar perl-5.6.1
    Por haysar no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-06-2002, 22:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L