Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Encontrei a solução!

    No meu caso era a OI que desconectava quando usava o provedor judicial TEL@adsl.brt.net.br.


    testei com um provedor pago e não caiu mais.


    pra variar a OI fazendo #@$#$#

  2. Citação Postado originalmente por mtasas Ver Post
    Encontrei a solução!

    No meu caso era a OI que desconectava quando usava o provedor judicial TEL@adsl.brt.net.br.


    testei com um provedor pago e não caiu mais.


    pra variar a OI fazendo #@$#$#

    Tbm estou com o mesmo problema, só pra ver se entedi vc tinha um provedor gratuito e colocou um pago e o problema parou.

    Agradeço se me ajudar...



  3. isso mesmo amigo.

    faz um teste usando um provedor pago para ver se resolve, eu usei o freeradius eles te dão 3 dias grátis para testar.

  4. Citação Postado originalmente por mtasas Ver Post
    isso mesmo amigo.

    faz um teste usando um provedor pago para ver se resolve, eu usei o freeradius eles te dão 3 dias grátis para testar.

    Muito obrigado amigo vou testa grato se precisar de algo estou a disposição para te ajudar...



  5. Citação Postado originalmente por mtasas Ver Post
    isso mesmo amigo.

    faz um teste usando um provedor pago para ver se resolve, eu usei o freeradius eles te dão 3 dias grátis para testar.

    Ola novamente esse provedor ele é internacional?
    Qual o valor ?

    Grato.






Tópicos Similares

  1. Link adsl pppoe + link dedicado rb 1100
    Por luisolimpia no fórum Redes
    Respostas: 4
    Último Post: 26-08-2014, 08:40
  2. Respostas: 8
    Último Post: 15-04-2010, 10:12
  3. Multiplos links adsl (pppoe)
    Por mario no fórum Redes
    Respostas: 8
    Último Post: 07-01-2005, 10:57
  4. Balanço de 2 Links ADSL
    Por gustavo_marcon no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-08-2004, 15:52
  5. Link ADSL
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-06-2004, 16:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L