Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. quando ele faz isso (desconecta e conecta) qual a mensagem que da ?

    talvez, a potencia esteja gerando muito ruido.. tente abaixar a potencia para 20 dbm ... (dependendo da antena e distancia... tenho links de 2km com atena 24dbi e 9dbm no cartao)


    Citação Postado originalmente por lfernandosg Ver Post
    Alexandere troquei essa semana para os xr5 da ubiquiti e as rb reconheceram como default a potência de 28dbi..acada rb está com uma fonte seveteam de potência real agora....mas o engraçado é que o ptp dos ubiquiti está reconectando a cada 2 ou 3 horas e o outro ptp que tenho nesse mk com engenius 600mW não reconecta tem 15 dias...o que pode ser? o consumo dos cartões cm10 e ubiquiti que fazem reconectar? antes tinhamos engenius e tiramos por causa dessa reconexão então não que seja os cartões.

  2. é o seguinte a potência nas duas pontas estão como default nos xr5 e antena hyperlink de 33dbi numa distância de 55km mais ou menos...o estranho é que quando tinhatb o engenius em default isso acontecia.


    No log mostra assim:

    wlan1 xr5:data from unknown device "mac do xr5" sent deauth
    depois abaixo
    "mac do xr5@wlan1 xr5" conected, is AP, is WDS
    link up


    antes no cm10 essa mensagem do unknown device não aparecia mas o resto sim...deu para entender o quer que eu passe o log completo? como posso capturar o log completo e jogar aqui?



  3. ah sim.. deixa default a potencia..

    bom.. vc cadastrou o mac do xr5 nas acls ??


    aqui acontecia isto.. dai cadastrei na access list/connect list (caso for wds) ..

    resolveu

  4. ah blz não cadastrei..então vc acha se eu cadastrar essa reconexão para de acontecer? ontem baixei a potência do xr5 então parou de aparecer aqueles erros de deauth mas a reconexão continua se eu cadastrar os macs nas acls será que resolve?

    conseguir pegar o log de ontem pra ca onde acontece reconexões:

    # jan/ 1/1970 8:55:20 by RouterOS 3.27
    # software id = LN6K-EYVM
    #
    07:27:04 wireless,info 00:0B:6B:2F:07:28@wlan1 XR5: connected, is AP, wants WDS
    07:27:04 route,event,debug Interface change
    07:27:04 route,event,debug id=15
    07:27:04 route,event,debug index=10
    07:27:04 route,event,debug caps=3e6f
    07:27:04 route,event,debug status=<LINK,LINKOK,UP,UNDERBRIDGE,0xa040>
    07:27:04 route,event,debug mtu=1500
    07:27:04 route,event,debug lname=ath0
    07:27:04 route,event,debug uname=wlan1 XR5
    07:27:04 route,event,debug Interface change
    07:27:04 route,event,debug id=16
    07:27:04 route,event,debug index=18
    07:27:04 route,event,debug caps=226f
    07:27:04 route,event,debug status=<LINK,LINKOK,UP,0x4040>
    07:27:04 route,event,debug mtu=1500
    07:27:04 route,event,debug lname=ath0-w0
    07:27:04 route,event,debug uname=wds3
    07:27:04 route,event,debug Interface change
    07:27:04 route,event,debug id=16
    07:27:04 route,event,debug index=18
    07:27:04 route,event,debug caps=226f
    07:27:04 route,event,debug status=<LINK,LINKOK,UP,UNDERBRIDGE,0x4040>
    07:27:04 route,event,debug mtu=1500
    07:27:04 route,event,debug lname=ath0-w0
    07:27:04 route,event,debug uname=wds3
    07:27:04 route,calc Begin calculation
    07:27:04 route,event Link up
    07:27:04 route,event Interface=wlan1 XR5
    07:27:04 route,event Up
    07:27:04 route,event Interface=wds3
    07:27:04 route,event Link up
    07:27:04 route,event Interface=wds3
    07:27:04 route,calc Finish calculation
    07:27:04 route,calc End calculation
    08:52:27 wireless,info 00:0B:6B:2F:07:28@wlan1 XR5: disconnected, disabling
    08:52:27 route,event,debug Interface change
    08:52:27 route,event,debug id=16
    08:52:27 route,event,debug index=18
    08:52:27 route,event,debug caps=226f
    08:52:27 route,event,debug status=<LINK,0x4040>
    08:52:27 route,event,debug mtu=1500
    08:52:27 route,event,debug lname=ath0-w0
    08:52:27 route,event,debug uname=wds3
    08:52:28 route,event,debug Remove interface wds3
    08:52:28 route,event,debug id=16
    08:52:28 route,calc Begin calculation
    08:52:28 route,event Down
    08:52:28 route,event Interface=wds3
    08:52:28 route,calc Finish calculation
    08:52:28 wireless,info 00:0B:6B:2F:07:28@wlan1 XR5: connected, is AP, wants WDS
    08:52:28 route,calc End calculation
    08:52:28 route,event,debug Interface change
    08:52:28 route,event,debug id=15
    08:52:28 route,event,debug index=10
    08:52:28 route,event,debug caps=3e6f
    08:52:28 route,event,debug status=<LINK,UP,UNDERBRIDGE,0xa040>
    08:52:28 route,event,debug mtu=1500
    08:52:28 route,event,debug lname=ath0
    08:52:28 route,event,debug uname=wlan1 XR5
    08:52:28 system,info device changed by NFA
    08:52:28 route,calc Begin calculation
    08:52:28 route,event Link down
    08:52:28 route,event Interface=wlan1 XR5
    08:52:28 route,calc Finish calculation
    08:52:28 route,calc End calculation
    08:52:28 route,event,debug Interface change
    08:52:28 route,event,debug id=15
    08:52:28 route,event,debug index=10
    08:52:28 route,event,debug caps=3e6f
    08:52:28 route,event,debug status=<LINK,LINKOK,UP,UNDERBRIDGE,0xa040>
    08:52:28 route,event,debug mtu=1500
    08:52:28 route,event,debug lname=ath0
    08:52:28 route,event,debug uname=wlan1 XR5
    08:52:28 route,event,debug Interface change
    08:52:28 route,event,debug id=16
    08:52:28 route,event,debug index=19
    08:52:28 route,event,debug caps=226f
    08:52:28 route,event,debug status=<LINK,LINKOK,UP,0x4040>
    08:52:28 route,event,debug mtu=1500
    08:52:28 route,event,debug lname=ath0-w0
    08:52:28 route,event,debug uname=wds3
    08:52:28 route,event,debug Interface change
    08:52:28 route,event,debug id=16
    08:52:28 route,event,debug index=19
    08:52:28 route,event,debug caps=226f
    08:52:28 route,event,debug status=<LINK,LINKOK,UP,UNDERBRIDGE,0x4040>
    08:52:28 route,event,debug mtu=1500
    08:52:28 route,event,debug lname=ath0-w0
    08:52:28 route,event,debug uname=wds3
    08:52:28 route,calc Begin calculation
    08:52:28 route,event Link up
    08:52:28 route,event Interface=wlan1 XR5
    08:52:28 route,event Up
    08:52:28 route,event Interface=wds3
    08:52:28 route,event Link up
    08:52:28 route,event Interface=wds3
    08:52:28 route,calc Finish calculation
    08:52:28 route,calc End calculation
    Última edição por lfernandosg; 12-08-2009 às 06:22.



  5. hoje para completar um outro ptp dessa rede com mk+engenius -> ovislink 5000 começou a reconectar após 15 dias de uptime e não tem nenhuma rede próxima pois esse ptp fica na zona rural....tem alguma dica do que possa ser ?






Tópicos Similares

  1. limite de tráfego no cartão?
    Por ern no fórum Redes
    Respostas: 7
    Último Post: 10-09-2007, 22:13
  2. Configurações no Cartão Wireless
    Por Gilmar no fórum Redes
    Respostas: 9
    Último Post: 16-01-2007, 19:27
  3. Erro Interface Desconhecida quando adiciono micro no dominio
    Por quecosuix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-03-2005, 05:08
  4. Erro Interface Desconhecida quando adiciono micro no dominio
    Por quecosuix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-03-2005, 14:27
  5. Problema no cartÃo orino, não link!!!
    Por nikolas no fórum Redes
    Respostas: 8
    Último Post: 30-11-2004, 18:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L