Página 6 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. no momento só estou utilizando uma das entradas...ja alterei para a outra mas continuou...agora está no canal 5ghz 5745mhz e scanneando não tem ninguém rodando nessa frequência.não deixei o nstreme pois a rb133 não aguentou o pau.

  2. tente usar a frequencia 5805 .. +- ..

    a hyper trabalha melhor na faixa 5.8*



  3. blz vou fazer isso agora a noite agora um detalhe...a noite o ptp melhora sensivelmente..o sinal fica bem melhor(cai de -75 para -69) e o noise to signal sobe de 19 para 33dB.

  4. vai tentando trocar canais.. procure um canal com o ruido mais LONGE de 0 ..(se tiver -90 e -100.. esoclha o -100)



  5. vc fala no noise floor ne? vou testar o 5805 já está sendo usado...olha agora mesmo está tudo perfeito..sinal -66, signal to noise -36dB...perfeito mesmo até o p throughput está dando 30000kpbs isso queda durante o dia pode ser o tráfego na minha rede já que passa voip(asterisk) e internet?? durante o dia o sinal fica em -75 oscilando para -80, signal to noise cai para -20dB e o pthroughput fica em 22000kpbs, pode ser interferência ou é tráfeigo mesmo?

    lembro que isso só acontece no ptp mais distante(55km) nessa mesma rede tenho ainda repetições de 5km e 9km e durante o dia e noite a qualidade é a mesma não cai.

    tenho de backup uma rb433 se eu trocar por uma das rb133 vou conseguir melhor qualidade?em que?






Tópicos Similares

  1. limite de tráfego no cartão?
    Por ern no fórum Redes
    Respostas: 7
    Último Post: 10-09-2007, 22:13
  2. Configurações no Cartão Wireless
    Por Gilmar no fórum Redes
    Respostas: 9
    Último Post: 16-01-2007, 19:27
  3. Erro Interface Desconhecida quando adiciono micro no dominio
    Por quecosuix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-03-2005, 05:08
  4. Erro Interface Desconhecida quando adiciono micro no dominio
    Por quecosuix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-03-2005, 14:27
  5. Problema no cartÃo orino, não link!!!
    Por nikolas no fórum Redes
    Respostas: 8
    Último Post: 30-11-2004, 18:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L