Página 7 de 13 PrimeiroPrimeiro ... 23456789101112 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por ricardofjayme Ver Post
    Pessoal, sei que a história conta sempre que "cada caso é um caso".. mas das informações postadas aqui, será que dá para condensar assim:

    - usar modo 2.4Ghz B
    - pereamble short
    - Data Rates configured 11Mb
    - Tx Power 17db
    - cliente coom sinal de no máximo -75?

    Essa seria uma boa situação?

    Obrigado desde já!
    Abs

    Amigos,
    Minha configuração já era essa com exceção do short.. arrisquei mudar aqui essa noite, os aps que estavam setados em long se conectaram mesmo com o Mk em short.. aí acessei os aps e mudei para short e no data rates dos aps fixed 11Mb.. agora o dia tá começando..rs.. vamos ver se acontece algum problema de compatibilidade.. aí posto aqui!

  2. Citação Postado originalmente por Luspmais Ver Post
    Olá, tenho 3 torres de repetição cada uma com rb433 em ap bridge controlando apenas a conexão por mac e cada cartão tenho mais ou menos 35 clientes, entre esses clientes existem alguns com ap´s e outros com placas, o sinal fica nessa media de -69, trabalho hoje em 2,4 b/g, data rates em default e advanced em both............minha dúvida é a seguinte:
    Posso simplesmente mudar para a configuração indicada pelos amigos ?
    Os ap´s se conectaram automaticamente ? Levando em consideração que o sinal está dentro do suportado?
    Nao poderia indicar ate porque sou iniciante tambem , mas pelo explicado pelo sergio,
    nao tem a ver com a situaçao usar ou nao short , mas sim porque seria o mais indicado
    numa rede ONDE TODAS AS PLACAS SUPORTAM PREAMBLE SHORT,isto é, se todos os APs e
    placas de sua rede suportam entao deve usar .
    Fica assim : suporta short ? deve-se usar . Pelas aulas do Sergio e pelo que entendi?!

    Obs.: Mudei os aps da rede para short e conectaram mesmo meu cartao tando em long.

    abs
    Última edição por sergio; 05-08-2009 às 21:19.



  3. Bom galera, depois dessas dicas precisosas, umas verdadeira aula de wireless estou mudando minha rede......
    Logo postarei os resultados.......Obrigado a todos !!!!

  4. ragmania, se você editar seu post e colocar tudo em minúsculas eu até arrisco a dar uns palpites.

    hehehe



  5. Citação Postado originalmente por sergio Ver Post
    ragmania, se você editar seu post e colocar tudo em minúsculas eu até arrisco a dar uns palpites.

    hehehe
    tsssss.. roger !! afirmative...

    até cansa de ler.






Tópicos Similares

  1. RX/TX variando muito cliente não conecta...
    Por carneirinhobad no fórum Redes
    Respostas: 0
    Último Post: 04-06-2010, 22:27
  2. Respostas: 6
    Último Post: 22-01-2008, 21:31
  3. log do sendmail nao ta funcionando
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-07-2004, 09:29
  4. Perfil Móvel, Não ta rolando...help..uirgente
    Por chroot no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-04-2004, 16:31
  5. Bloqueio por Mac/IP não tá funcionando direito no iptables
    Por gustavo_marcon no fórum Servidores de Rede
    Respostas: 7
    Último Post: 15-03-2004, 11:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L