Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. E simples amigo digamos que o IP seja 10.1.1.1 e o Mac a3:12:34:e4:3e:45
    a regra ficaria assim.

    /ip hotspot ip-binding
    add address=10.1.1.1 comment=AP disabled=no mac-address=A3:12:34:E4:3E:45 \
    to-address=10.1.1.1 type=bypassed

    E vai na aba hosts e derruba o mesmo porque aí que a regra passa a valer.

    E se quiser acessar os mesmo de fora de tua rede é so adicionar em
    /ip firewall nat
    add action=dst-nat chain=dstnat comment="AP Cliente" disabled=no dst-port=5201 in-interface="Link" protocol=tcp to-addresses=10.1.1.1 to-ports=80

    Explicação:
    em inrterface="Link" é a interface ligada ao MODEM.
    em dst-port=5201 é onde tu vai acessar ele na internet e o Mikrotik vai redireciona para a porta dele que é 80.
    EX: http://seu-ip-ou-DNS:5201
    boa sorte...
    Última edição por thiagogenesis; 02-08-2009 às 15:08.

  2. olá, a ver se entendo... esta configuracion é para que remotamente (estando eu em outro lugar) possa accesar um rádio (minhas clentes têm nanostation2) de um dos clientes de meu HotSpot?

    no ejemplo: http://seu-ip-ou-DNS:5201


    seu-ip-ou-DNS refere-se à ip publica de minha MODEM?

    obrigado pelas respostas

    saludos



  3. Olá Mikrotikuser
    Exatamente amigo, o seu-ip-ou-DNS refere-se à ip público de teu modem sim, ou seja tanto por ip ou por ddns exemplo: www.changeip.com que eu mais gosto de usar em meus link ADSL que na maioria tudo dinâmico.
    precisando tamos aí...

  4. Tenho uma enlace aki do servidor com uma RB à uns 7km daki. No local dessa RB possui uma outra, pois uma faz a função da enlace e a outra espalha o sinal.
    Nessa RB tenho um Hotspot instalado. Sua faixa de ip por exemplo: 192.168.5.xx certo?

    Antes eu possui apenas um servidor linux mandando o sinal atraves das enlaces, ae eu entrava no radio diretamente com o ip que o servidor DHCP dava ao cliente. Já com o Hotspot é um pouco diferente. Pois ele cria tipo uma MSK de IP no msm, dificultando o acesso ao radio do cliente que é um Zinwell.

    Tentei dessas formas que me disseram.. talvez eu n fiz certo, mas de repente poderiam tentar me explicar mais a fundo?

    Obrigado desde já...



  5. Citação Postado originalmente por Jodar Ver Post
    Tenho uma enlace aki do servidor com uma RB à uns 7km daki. No local dessa RB possui uma outra, pois uma faz a função da enlace e a outra espalha o sinal.
    Nessa RB tenho um Hotspot instalado. Sua faixa de ip por exemplo: 192.168.5.xx certo?

    Antes eu possui apenas um servidor linux mandando o sinal atraves das enlaces, ae eu entrava no radio diretamente com o ip que o servidor DHCP dava ao cliente. Já com o Hotspot é um pouco diferente. Pois ele cria tipo uma MSK de IP no msm, dificultando o acesso ao radio do cliente que é um Zinwell.

    Tentei dessas formas que me disseram.. talvez eu n fiz certo, mas de repente poderiam tentar me explicar mais a fundo?

    Obrigado desde já...


    Faça que nem eu te expliquei no msn. t+++++++++++++






Tópicos Similares

  1. Respostas: 20
    Último Post: 21-02-2017, 10:45
  2. Respostas: 4
    Último Post: 11-09-2009, 12:28
  3. como faço para abrir as portas do DSLINK
    Por gullivernobrega no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-10-2005, 19:15
  4. Como faço para apagar o spoll do CUPS?
    Por vonlinkerstain no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 18-08-2004, 11:19
  5. Como faço para matar a comunicação do usuário
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-11-2002, 13:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L