Página 4 de 9 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. você chegou a criar algum tipo de rota nessas RBs?? ou só setou o IP da faixa de rede?

  2. criei o ip
    e setei as rotas tb

    alias as rotas estao setadas na mesma sintex das outras rb's que funcionam perfeitamente, acesso elas pelos ip tranquilamente.

    nao acredito em problemas com a rb pois, vou confessar uma coisa:
    quando fui configurar uma rb antes dessa passei pelo mesmo problema de nao acessa- la pelo ip..... ae de tanto "fuçar"(na epoca nao tinha nenhum cliente pendurado nela) acabei conseguindo o acesso via ip, mas infelizmente nao me lembro o que eu fiz.



  3. Cara também nao sei o que acontece que não deixa acessar via IP o MK.....
    agora mesmo instalei um server 3.13 e não ta acessando por IP ja testei de tudo e até entao nada...somente via MAC.

    Vamos ver se alguem mais tem sugestões.

  4. Citação Postado originalmente por gustavinho69 Ver Post
    Cara também nao sei o que acontece que não deixa acessar via IP o MK.....
    agora mesmo instalei um server 3.13 e não ta acessando por IP ja testei de tudo e até entao nada...somente via MAC.

    Vamos ver se alguem mais tem sugestões.
    O mais estranho de tudo que que tenho outras rbs que eu acesso por ip tranquilamente.....


    Olhei tudo quanto eh configuração nasoutras rbs que eu acesso por ip.. esta tudo igualzinho(menos eh claro o ip) e nada!!!!!

    Ja ate coloquei o ip que ta na outra rb que eu acesso por ip na que eu nao acesso por ip... e nada!!!!


    ta dificil.....

    alguem ja pasosu por isso e revolveu o probelma ???



  5. Citação Postado originalmente por fernandogomes01 Ver Post
    amigo tenho esse problema com minha RB a quase um ano, no comeco eu fiquei preoculpado mas como vi que nao afetou nenhum dos clientes acabei deixando de lado e continuo soh acessando pelo MAc. minha versao é a 3.0

    Tem cliente pendurado e navegando muito bem....

    Mas soh acesso pelo mac CONECTADO VIA CABO, e a rb esta a uns 3 km da minha casa numa estradinha nao muito, digamos, amigavel....

    A versao eh 3.20 ( tenho outras rbs com esta versao e acesso tranquilamente pelo ip )






Tópicos Similares

  1. Erro ao acessar RB pelo IP.
    Por linuxsc no fórum Redes
    Respostas: 1
    Último Post: 29-10-2014, 01:42
  2. Respostas: 11
    Último Post: 10-03-2012, 21:01
  3. Nao consigo ping 1ms nen com cabo RB 450
    Por kakavga no fórum Redes
    Respostas: 13
    Último Post: 04-02-2012, 12:53
  4. Não consigo colocar cache em paralelo com RB 750g
    Por josemarcaragua no fórum Redes
    Respostas: 3
    Último Post: 14-09-2010, 18:16
  5. Não consigo acessar RB via wireless. PQ?
    Por marcostmariano no fórum Redes
    Respostas: 3
    Último Post: 09-02-2009, 00:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L