Página 6 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu tive problema de não conseguir acessar por ip uma torre, então alterei a opção ARP da brigde para proxy-arp e então a partir dai consegui pngar e acessar normalmente.

    Espero ter ajudado.

  2. Citação Postado originalmente por Evilazio Ver Post
    Eu tive problema de não conseguir acessar por ip uma torre, então alterei a opção ARP da brigde para proxy-arp e então a partir dai consegui pngar e acessar normalmente.

    Espero ter ajudado.
    vou checar amanah cedo este detalhe
    valew



  3. Citação Postado originalmente por interhome Ver Post
    Vcs colocaram o ip em uma das interfaces, que faz parte da bridge, ao inves de colocar na bridge?

    Aqui acesso todas, com varias versões sem problemas.

    Chequei aqui e coloquei o ip da bridge mesmo.

  4. Citação Postado originalmente por mdcsp Ver Post
    Chequei aqui e coloquei o ip da bridge mesmo.

    Amigo aqui tive esse mesmo problema mais hoje já resolvi e só te fazer umas perguntas, você esta tentando pinga e acessar via wireless ou por cabo???

    qual é o serviço que você usa para seus clientes????
    Última edição por kyanbatera; 21-08-2009 às 14:27.



  5. Citação Postado originalmente por kyanbatera Ver Post
    Amigo aqui tive esse mesmo problema mais hoje já resolvi e só te fazer umas perguntas, você esta tentando pinga e acessar via wireless ou por cabo???

    qual é o serviço que você usa para seus clientes????

    neste momento to tentando pingar/acessar via cabo, mas lembre-se que tenho mais rbs e acesso todas elas "por ip" por cabo ou quanto estou wireless

    esta rb ta em ap-bridge, uso o mkt num micro, controlo ip+mac+queue e no cliente tem ap onde seto um ip fixo






Tópicos Similares

  1. Erro ao acessar RB pelo IP.
    Por linuxsc no fórum Redes
    Respostas: 1
    Último Post: 29-10-2014, 01:42
  2. Respostas: 11
    Último Post: 10-03-2012, 21:01
  3. Nao consigo ping 1ms nen com cabo RB 450
    Por kakavga no fórum Redes
    Respostas: 13
    Último Post: 04-02-2012, 12:53
  4. Não consigo colocar cache em paralelo com RB 750g
    Por josemarcaragua no fórum Redes
    Respostas: 3
    Último Post: 14-09-2010, 18:16
  5. Não consigo acessar RB via wireless. PQ?
    Por marcostmariano no fórum Redes
    Respostas: 3
    Último Post: 09-02-2009, 00:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L