Página 7 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Evilazio Ver Post
    Eu tive problema de não conseguir acessar por ip uma torre, então alterei a opção ARP da brigde para proxy-arp e então a partir dai consegui pngar e acessar normalmente.

    Espero ter ajudado.
    coloquei proxy-arp e tb nada.

  2. cara aki to com o mesmo problema ...

    na minh rb soh configurei assim

    coquei todas as placa de rede em brigde e a wireless tbm...

    a internet vem por uma porta de rede e a wireless eh a q vai para os clientes ... uso controle de mac e ip ..
    ai somente fui em andress e coloquei um ip na brigde mas nao consigo acessar na mesma faixa nada ...



  3. Citação Postado originalmente por mdcsp Ver Post
    neste momento to tentando pingar/acessar via cabo, mas lembre-se que tenho mais rbs e acesso todas elas "por ip" por cabo ou quanto estou wireless

    esta rb ta em ap-bridge, uso o mkt num micro, controlo ip+mac+queue e no cliente tem ap onde seto um ip fixo
    você já cadastrou o IP+MAC da RB????
    se já cadastrou eu tive esse problema aqui também mais resolvi ele refazendo minha Bridge olhá o que aconteceu; eu pingava e acessava normal via cabo só que não conseguia pingar nem acessar pelo IP na wireless fui vendo e descobri, quando você faz uma Bridge ela escolhi dynamicamente um MAC para ela mostrar e também tém a opção de você administrador colocar uma mac nela e minha bridge estava mostrando na wireless o MAC da lan e não conseguia pingar de geito nenhum foi e foi quando fui refazer ela e coloquei a minha interface wireless por ultimo na bridge ai ela me mostrou o MAC da wireless ai agora pingo e acesso tanto pela wireless como via cabo faz esse teste de refazer sua bridge e coloque sua interface wireless por ultimo.

    agora se você ainda não cadastrou sua RB no seu serve poder que ele esteja segurando sua conexão com ela.

    forte abraço!!!

  4. Citação Postado originalmente por phcoringa Ver Post
    cara aki to com o mesmo problema ...

    na minh rb soh configurei assim

    coquei todas as placa de rede em brigde e a wireless tbm...

    a internet vem por uma porta de rede e a wireless eh a q vai para os clientes ... uso controle de mac e ip ..
    ai somente fui em andress e coloquei um ip na brigde mas nao consigo acessar na mesma faixa nada ...

    irmao ainda to com o problema " nao consigo acessar a rb por ip" ja fiz tudo o que falaram aqui no post,,, e nada... e o pior de tudo eh que tenho mais 4 rbs que eu consigo acessar por ip.... chequei configuração por configuração das que eu acesso por ip com calma e prestando bastante atenção.. mas nada.. acesso 4 rbs por ip e 2 nao!!!! que coisa neh.....
    e vc ja resolveu o problema ?



  5. Citação Postado originalmente por Evilazio Ver Post
    Eu tive problema de não conseguir acessar por ip uma torre, então alterei a opção ARP da brigde para proxy-arp e então a partir dai consegui pngar e acessar normalmente.

    Espero ter ajudado.
    alterei a bridge para proxy arp... mas tb nao deu certooo..

    detalhe: via cabo, se eu colocar a faixa de ip da rb eu consigo acessa-la por ip

    sera que o problema ta no meu servidor e nao na rb ???

    mas ta igualzinho as outras rbs que eu acesos por ip normalmente

    ????






Tópicos Similares

  1. Erro ao acessar RB pelo IP.
    Por linuxsc no fórum Redes
    Respostas: 1
    Último Post: 29-10-2014, 01:42
  2. Respostas: 11
    Último Post: 10-03-2012, 21:01
  3. Nao consigo ping 1ms nen com cabo RB 450
    Por kakavga no fórum Redes
    Respostas: 13
    Último Post: 04-02-2012, 12:53
  4. Não consigo colocar cache em paralelo com RB 750g
    Por josemarcaragua no fórum Redes
    Respostas: 3
    Último Post: 14-09-2010, 18:16
  5. Não consigo acessar RB via wireless. PQ?
    Por marcostmariano no fórum Redes
    Respostas: 3
    Último Post: 09-02-2009, 00:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L