Página 8 de 9 PrimeiroPrimeiro ... 3456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por mdcsp Ver Post
    alterei a bridge para proxy arp... mas tb nao deu certooo..

    detalhe: via cabo, se eu colocar a faixa de ip da rb eu consigo acessa-la por ip

    sera que o problema ta no meu servidor e nao na rb ???

    mas ta igualzinho as outras rbs que eu acesos por ip normalmente

    ????
    Cara desmancha sua bridge e coloca um IP só na interface que você vai tentar acessar só nela e ve se você vai conseguir acessar e pingar.

  2. Ja cadastrou ela no ip bindings do hotspot?

    Ja cadastrou ela no ARP do MK principal e o Mk Principal no ARP dela?



  3. Citação Postado originalmente por mdcsp Ver Post
    alterei a bridge para proxy arp... mas tb nao deu certooo..

    detalhe: via cabo, se eu colocar a faixa de ip da rb eu consigo acessa-la por ip

    sera que o problema ta no meu servidor e nao na rb ???

    mas ta igualzinho as outras rbs que eu acesos por ip normalmente

    ????

    Sua rb deve esta na mesma faixa de ip!

    Sendo assim vamos ao que interessa, vejo que tem acesso as rb's pelo mac, acesse atraves do servidor sua rb pelo telnet>mac telnet, coloque seu login e senha e mande ping new terminal>ping (ip-servidor) do servidor voce comanda ping para a rb desejada.

    Depois disso conseguirar acesso por ip.

  4. Vamos resolver logo isso.
    Manda o ip da rb e do servidor.
    A placa da RB deixe ela como "enable".
    Experimenta entrar na RB e pingar para o servidor, veja se pinga. Apos vá no servidor e ping para RB, O que acontece?



  5. Aki tava com o mesmo problema coloquei proxy-arp na minha bridge e resolvel brigado pessoal !






Tópicos Similares

  1. Erro ao acessar RB pelo IP.
    Por linuxsc no fórum Redes
    Respostas: 1
    Último Post: 29-10-2014, 01:42
  2. Respostas: 11
    Último Post: 10-03-2012, 21:01
  3. Nao consigo ping 1ms nen com cabo RB 450
    Por kakavga no fórum Redes
    Respostas: 13
    Último Post: 04-02-2012, 12:53
  4. Não consigo colocar cache em paralelo com RB 750g
    Por josemarcaragua no fórum Redes
    Respostas: 3
    Último Post: 14-09-2010, 18:16
  5. Não consigo acessar RB via wireless. PQ?
    Por marcostmariano no fórum Redes
    Respostas: 3
    Último Post: 09-02-2009, 00:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L