Página 7 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pior acaso nos seus clientes vc usa realtek 8185?

  2. Estava com este problema de log do tipo send deauth e comecei a descobrir que sempre iniciavam após certos clientes conectarem, comecei a perceber que apenas os cliente com AP Greatek é que geravam estes logs, então comecei a atualizar o firmware destes Greatek e começaram a sumir estes logs. Também estava achando que estava sendo atacada (não quero dizer que tu não esteja), mas graças a Deus era apenas algum problema com os Greateks. Inclusive não adiantava negar-lhes conexão no access-list.

    Para eu poder descobrir quais clientes que conectavam e começava a aparecer logs de Sent Deaut, tive que direcionar a saida do log do mikrotik para meu servidor linux, pois não queria encher a memoria do mikrotik com logs.



  3. Citação Postado originalmente por Gilmar Ver Post
    senta e chora mano... hehehe

    mas seguinte, primeiro como esta o sinal dos seus clientes????

    Data rates TX e RX 11/11, ou tem mudulação 11/1, 5.5/1 coisa assim?

    que antena vc tem no seu POP, é omni, se for omni ao menos é hyperlink??? heheh

    equipamento do cliente??? qual o modelo de antena e radio ou tem plaquinha pci nessa rede?

    a isolação dos conectores nos clientes como esta???

    relacione isto e vamos ver se tem algum ai fazendo coisa que nao deve nessa sua rede.

    e uma coisa instalações wireless devem ser perfeitas, senão uma hora ou outro vc estara no meio de um inferno de problemas.

    forte abraço
    Gilmar Balbinot
    sinal esta tudo abaixo de -65
    1 omini 2 paineis 14dbi tudo da hyper
    cartao r52h 350
    antenas de cliente aquario 19 e 25dbi maioria placa realsat ou dlink 510, radios gilink, e agora deu uma amenizada na situaçao mais ainda tem horas que da umas caidas feia

  4. Citação Postado originalmente por flaviomreis Ver Post
    Estava com este problema de log do tipo send deauth e comecei a descobrir que sempre iniciavam após certos clientes conectarem, comecei a perceber que apenas os cliente com AP Greatek é que geravam estes logs, então comecei a atualizar o firmware destes Greatek e começaram a sumir estes logs. Também estava achando que estava sendo atacada (não quero dizer que tu não esteja), mas graças a Deus era apenas algum problema com os Greateks. Inclusive não adiantava negar-lhes conexão no access-list.

    Para eu poder descobrir quais clientes que conectavam e começava a aparecer logs de Sent Deaut, tive que direcionar a saida do log do mikrotik para meu servidor linux, pois não queria encher a memoria do mikrotik com logs.
    eu nem tenho desses radios aqui greatek



  5. qual chipset das realsat?






Tópicos Similares

  1. HELP! Ajuda em PTP 5.8Ghz , 1 KM!
    Por luizbe no fórum Redes
    Respostas: 11
    Último Post: 08-10-2007, 20:22
  2. Proxy com IIS sera que tem solucao?????
    Por evertonfritz no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-12-2005, 12:18
  3. Samba !!! Solução !!! Help !
    Por Educpd no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-09-2005, 20:30
  4. Samba !!! Solução !!! Help !
    Por Educpd no fórum Servidores de Rede
    Respostas: 9
    Último Post: 11-02-2005, 08:33
  5. Bug do IE com o Squid , tem solucao ou nao ¿
    Por Cyber_Punk no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-09-2003, 08:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L