Página 8 de 9 PrimeiroPrimeiro ... 3456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Cara to tendo tmbm esses problemas aqui em cima do R52H.....mais no meu caso os sinais do estão altissimos....coisa de -88 a -91.

    Ainda não tive como ir na repetidora ver o que pode estar com defeito....mais espero que seja pig tail. hehehe

    Minha repetidora ta assim:

    RB600 + R52H + Cell Flex 1/2 + Painel EMCTEST 15Dbi

    Visada limpa nos clientes.

    estranho é que quando do SCAN lista mais de 60 redes e todas com SINAL de -83 pra cima.

  2. sei nao nunca olhei eu uso só com cabo aqui
    mais acho que é rtl8186 algo assim



  3. Citação Postado originalmente por gustavinho69 Ver Post
    Cara to tendo tmbm esses problemas aqui em cima do R52H.....mais no meu caso os sinais do estão altissimos....coisa de -88 a -91.

    Ainda não tive como ir na repetidora ver o que pode estar com defeito....mais espero que seja pig tail. hehehe

    Minha repetidora ta assim:

    RB600 + R52H + Cell Flex 1/2 + Painel EMCTEST 15Dbi

    Visada limpa nos clientes.

    estranho é que quando do SCAN lista mais de 60 redes e todas com SINAL de -83 pra cima.
    pode ser falha do r52h

  4. olha só placas pci= rtl 8185 se forem essas , senta e chora... tem que trocar, nao tem outra solução até agora
    aps =m rtl 8186, funcionam normalmente com wap-pro, ap router ou outros, greatek nunca testei..
    adaptadores usb e usado em notebook = rtl 8187 tmb funcionam bem, só tive problema com os rtl 8185..



  5. Aqui nos clientes só tenho usado o AP Krazer RTL8186.......nao tive problema com eles ainda...pois sempre os conectei em AP+Omini e Bullet+Omini....mais agora conectando nessa repetidora tenho visto isso...mais como disse ta horrivel o sinal....só amanha irei trocar os equipamentos.






Tópicos Similares

  1. HELP! Ajuda em PTP 5.8Ghz , 1 KM!
    Por luizbe no fórum Redes
    Respostas: 11
    Último Post: 08-10-2007, 20:22
  2. Proxy com IIS sera que tem solucao?????
    Por evertonfritz no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-12-2005, 12:18
  3. Samba !!! Solução !!! Help !
    Por Educpd no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-09-2005, 20:30
  4. Samba !!! Solução !!! Help !
    Por Educpd no fórum Servidores de Rede
    Respostas: 9
    Último Post: 11-02-2005, 08:33
  5. Bug do IE com o Squid , tem solucao ou nao ¿
    Por Cyber_Punk no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-09-2003, 08:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L