Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Brunofroata, ha alguns meses atrás tentei colocar uma omni glink de 8dbi em outra rede para um colega e obtive o mesmo resultado, ou seja, ficou a mesma coisa....
    Você disse que tem uma antena dessa e que você está usando em sua casa correto? Ela está dentro da casa ou fora da casa? Se eu lhe pedir um favor tem como você fazer ?? Retira a omni de 12Dbi que você tem aí e coloca uma de 2dbi no lugar e posta o resultado para agente... Teria jeito??

  2. #8

    Padrão

    Citação Postado originalmente por fredericoafd Ver Post
    Brunofroata, ha alguns meses atrás tentei colocar uma omni glink de 8dbi em outra rede para um colega e obtive o mesmo resultado, ou seja, ficou a mesma coisa....
    Você disse que tem uma antena dessa e que você está usando em sua casa correto? Ela está dentro da casa ou fora da casa? Se eu lhe pedir um favor tem como você fazer ?? Retira a omni de 12Dbi que você tem aí e coloca uma de 2dbi no lugar e posta o resultado para agente... Teria jeito??
    Frederico então a antena esta dentro de casa no meu quarto que fica nos fundos e tem 4 paredes na frente da antena da onde eu fiz o teste... e o sinal com a antena de 12 dBi esta em 90% com meu note... agora pouco coloquei a de 2 dBi para testar como voce mando eu fazer e nem acha minha rede no mesmo ponto na rua... entao eu acho que tenha diferença sim OK
    espero ter ajudado



  3. #9

    Padrão

    Brunofrota,

    Muito obrigado pelos testes, se com você funcionou comigo tem que funcionar também.
    Talvês possa ser a atena que veio com defeito de fábrica, vou providenciar outra.
    Valew mesmo.

    Att;

    Frederico