Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Eu também achei estranho, já troquei o pigtail e fiz o teste de condutibilidade, tudo ok.

  2. Brunofroata, ha alguns meses atrás tentei colocar uma omni glink de 8dbi em outra rede para um colega e obtive o mesmo resultado, ou seja, ficou a mesma coisa....
    Você disse que tem uma antena dessa e que você está usando em sua casa correto? Ela está dentro da casa ou fora da casa? Se eu lhe pedir um favor tem como você fazer ?? Retira a omni de 12Dbi que você tem aí e coloca uma de 2dbi no lugar e posta o resultado para agente... Teria jeito??



  3. Citação Postado originalmente por fredericoafd Ver Post
    Brunofroata, ha alguns meses atrás tentei colocar uma omni glink de 8dbi em outra rede para um colega e obtive o mesmo resultado, ou seja, ficou a mesma coisa....
    Você disse que tem uma antena dessa e que você está usando em sua casa correto? Ela está dentro da casa ou fora da casa? Se eu lhe pedir um favor tem como você fazer ?? Retira a omni de 12Dbi que você tem aí e coloca uma de 2dbi no lugar e posta o resultado para agente... Teria jeito??
    Frederico então a antena esta dentro de casa no meu quarto que fica nos fundos e tem 4 paredes na frente da antena da onde eu fiz o teste... e o sinal com a antena de 12 dBi esta em 90% com meu note... agora pouco coloquei a de 2 dBi para testar como voce mando eu fazer e nem acha minha rede no mesmo ponto na rua... entao eu acho que tenha diferença sim OK
    espero ter ajudado

  4. Brunofrota,

    Muito obrigado pelos testes, se com você funcionou comigo tem que funcionar também.
    Talvês possa ser a atena que veio com defeito de fábrica, vou providenciar outra.
    Valew mesmo.

    Att;

    Frederico






Tópicos Similares

  1. Respostas: 2
    Último Post: 26-05-2017, 13:18
  2. Rede omni 12 dbi placa pcba oiw
    Por Tiago Lima no fórum Redes
    Respostas: 0
    Último Post: 10-04-2013, 23:13
  3. Respostas: 7
    Último Post: 31-12-2011, 10:40
  4. Respostas: 11
    Último Post: 19-09-2009, 08:27
  5. Qmail para uso INTERNO (Fechar envio de Emails para Internet)
    Por awehmuth no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-03-2006, 08:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L