Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Tu conecta por pppoe ou IP direto. Em que lugar tu mudou o MTU na placa de rede ou no rádio cliente?

  2. Citação Postado originalmente por flaviomreis Ver Post
    Tu conecta por pppoe ou IP direto. Em que lugar tu mudou o MTU na placa de rede ou no rádio cliente?
    eu mudei na interface da rb onde recebe o link e que entregar para o cliente, mais axo que deu resultado, miinha rede eh assim, ppoe link----radio que altentica---3rbs---

    axo que vou ter que mudar no radio que recebo a ppoe??? eu mexi mexi na rb e blz , depox entrou vou ficarr acompanhando, posso mudar tudo para 1472?



  3. Citação Postado originalmente por flaviomreis Ver Post
    Tu conecta por pppoe ou IP direto. Em que lugar tu mudou o MTU na placa de rede ou no rádio cliente?
    Ola amigao, andei estudando sobre MTU, realmente deve ser ele, fix o teste aki com TCPOptimizer, e aki deu 1452,, que recomendas que eu bote essa regra onde altentico, ou em todo os clientes, ou na nas torress??? to pirado, eheh se mudo tudo, ou soh no onde altentica, (no meu caso eh um apzinho)

  4. Aqui já enfrentei várias vezes este problema e em todos os casos tive que mudar o MTU do dispositivo do cliente, Alguns rádios Greatek vem de fábrica com 1500 de MTU e alterava para 1472. Mas como tu usa autenticação (pppoe?), acredito que tem como ficar o MTU na configuração do Mikrotik para que cada nova conexão criada tenha um MTU já definido.

    Pelo que pude perceber o MTU que "afeta" a conexão é o último antes de sair do cliente. Por exemplo. Não uso autenticação, mas o cliente tem uma placa de rede (que não altero o MTU) e um rádio, onde o MTU faz a diferença. Em caso de autenticação seria a mesma coisa. Tem a placa de rede e a conexão criada pelo pppoe, esta sim deveria ter MTU menor que 1500.

    Bom, é nisto que acredito heheheh.


    Abraço






Tópicos Similares

  1. Hostpost nao autentica mais de um cliente por ap pq?
    Por wznetviaradio no fórum Redes
    Respostas: 2
    Último Post: 08-01-2009, 12:01
  2. Msn E Orkut Nao Entram Mk
    Por cyberpool no fórum Redes
    Respostas: 9
    Último Post: 01-07-2008, 15:07
  3. Respostas: 1
    Último Post: 05-08-2007, 22:02
  4. Squid não deixando entrar email em Cliente de Email
    Por durban no fórum Servidores de Rede
    Respostas: 7
    Último Post: 02-04-2007, 08:33
  5. SSH nao levanta nunca mais aqui.... alguem sabe pq?
    Por x-fabio-x no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-12-2005, 12:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L