Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por fabinhonsouza Ver Post
    Boa noite...
    Tenho um PC rodando o Mk 2.9 com hotspot e web Proxy, discando o modem da velox e outra placa de rede jogando no switch, nesse switch tenho algumas pessoas conectadas e tem um cabo que vai para um AP WR254 + Antena Omni Aquário de 15Dbi que joga o sinal wifi em Banda 2.4 GHz (B), e três prédios, cada prédio recebe o sinal em outro AP WR254 e jogando paras os clientes cadeados, em cada AP cliente tem em media uns sete clientes, mas o Maximo conectado em cada AP cliente foi de cinco pessoas, e apenas três clientes com antena grade+ placa pci wifi.
    O problema é o seguinte, pela manha rede fica normal todo mundo se conecta na moral, e quando eu vou no gerenciamento do AP servidor vejo que o sinal fica em media de 85 a 75 e que a Tx Rate (Mbps) ficar em 11 Mbps, ate ai tudo tranqüilo, mas quando chega por volta das 17h, a conexão da galera fica lenta e essa taxa Tx Rate (Mbps) fica em 1 ou 5.5 ou 2 e o sinal fica normal de 85 a 75, e nos clientes que estão conectados ao switch tudo normal e trankilo, e vale ressaltar que o link da velox esta normal e que ainda tem muita banda disponível.

    Se alguém já passou por isso da uma força ai
    Você esqueceu de mencionar quantos de velocidade cada cliente.
    Mais é o seguinte se o ap estiver com tx rate automatico coloque para 11, se estiver em B+G deixe só em B, como você tem MK ai (não vou falar nada sobre versão), utilize na ponta de um de seus clientes, o Btest ele vai te dizer quanto passa de banda, (libere esse cliente do controle de banda) durante o teste.
    Abraços

  2. #8

    Padrão

    Citação Postado originalmente por RobertoLima Ver Post
    Você esqueceu de mencionar quantos de velocidade cada cliente.
    Mais é o seguinte se o ap estiver com tx rate automatico coloque para 11, se estiver em B+G deixe só em B, como você tem MK ai (não vou falar nada sobre versão), utilize na ponta de um de seus clientes, o Btest ele vai te dizer quanto passa de banda, (libere esse cliente do controle de banda) durante o teste.
    Abraços
    Rapaz tirou minhas palavras, aqui eu faço a mesma coisa. Tx como 11mb e a rede sempre em B.



  3. #9

    Padrão

    É na verdade a licença é tão barata que não vale apena a pirata, Mas seu rádio não suporta muito amigo, faça um teste com um outro equipamento, ou mesmo seu link pode ser o problema também.

  4. #10

    Padrão

    não critiquei, somente informei uma regra do forum. da uma lida neste post Mikrotik 2.9.27/2.9.6 e piratas em geral
    Última edição por sergio; 07-08-2009 às 10:11.



  5. #11

    Padrão

    realmente, o rádio tah apanhando, procure um com chip atheros, dá pra começar com o nanostation2 ou algo do tipo + a antena omni de 15 que vc tem.

  6. #12