Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Radio nao aguenta

    Companheiro, troca de rádio, alem de ja ter 15 vc ainda faz controle de banda, poe outro rádio e seja feliz.

  2. #8

    Padrão

    Citação Postado originalmente por mamona Ver Post
    Companheiro, troca de rádio, alem de ja ter 15 vc ainda faz controle de banda, poe outro rádio e seja feliz.
    Isso nao tem nada a ver, o rádio é bom, usava ele fazendo controle de banda de 30 clientes.

    Em brigde sem controle nenhum ele segura uns 25-30 só repassando sinal.

    Umas dicas: seta a potência para 63mW, confere o pigtail, ta usando RGC213 ou RG58?

    Seta o data rate para 11Mbps, Short Preambule.



  3. #9

    Padrão

    Tive o mesmo problema com um zinwell g220, só tive sossego quando troquei por um mikrotik.
    No meu caso era interferencia de outras redes.

  4. #10
    Batalhamos todos os dias Avatar de Almirgas
    Ingresso
    Oct 2008
    Localização
    Santa Catarina
    Posts
    722

    Padrão

    Citação Postado originalmente por alvorada Ver Post
    AJUDA INTERNET DOS CLIENTES CAINDO TODA HORA, QUE PODE SER. USO UM AP DA MARCA CRAZER WAP254 COM AP ROUTER 7.3 COM UMA ANTENA OMINI DE 15DB COM 15 CLIENTES CONECTADOS NESSE AP,DE UNS TEMPOS PRACA COMECOU A CAIR DIRETO NÃO SEI MAIS OQUE FAZER JA TROQUEI O AP A ANTENA E CABOS E NADA ADIANTA PRESCISO DE UMA LUZ
    Amigo,, não use caixa alta,, o pessoal fica doido..
    Quanto ao teu problema, experimente usar outros canais,, se o teu rádio tiver bom, ele tem que aguentar sim esses clientes,, até ums 20 se tiver sorte 25 simultâneos.
    Não esqueça de dar uma olhadinha se o teu pigtail tá bom,, e se por acaso ele está bem firme no conector do rádio. Mas faça um teste em outros canais,, se der certo posta ai pra nós vermos o resultado.. boa sorte.



  5. #11

    Padrão o MEU ABRIU O BICO

    Citação Postado originalmente por lipeiori Ver Post
    Isso nao tem nada a ver, o rádio é bom, usava ele fazendo controle de banda de 30 clientes.

    Em brigde sem controle nenhum ele segura uns 25-30 só repassando sinal.

    Umas dicas: seta a potência para 63mW, confere o pigtail, ta usando RGC213 ou RG58?

    Seta o data rate para 11Mbps, Short Preambule.

    Aqui só resovel trocando por um AProuter 254, nada mais troquei, nao tirei de posição, nao troquei antena, os pontos os mesmos, mesmo canal, mesmo rcg213, so fiz trocar de ap e tudo voltou a normalidade, mas como sou teimoso, esperei um dia tranquilo, sem muitos acessos e recoloquei o 220, BATATA!!!!! bicou de novo, so funcionava se tivesse sem controle. Então, no meu caso, TEVE HAVER SIM DOUTOR, tenho o rádio aqui, posso lhe mandar.

  6. #12

    Padrão

    (RESOLVIDO) amigos era uma placa pci de um cliente q estava derrubando todos os clentes depois de muita dor de kbç consegui axar o problema. fico grato por todos aqueles q tentaram me ajudar obrigada a todos.