+ Responder ao Tópico



  1. Citação Postado originalmente por osmano807 Ver Post
    coloca o código entre [code], facilita a visão e tira os emoticons.

    O msn vídeo não seria cancelado pela microsoft?
    Opa, obrigado pela dica!!!

    "O msn vídeo não seria cancelado pela microsoft?"

    Como assim?não entendi...

  2. Citação Postado originalmente por BillGates Ver Post
    Opa, obrigado pela dica!!!

    "O msn vídeo não seria cancelado pela microsoft?"

    Como assim?não entendi...
    Faz um tempo que li que a microsoft descontinuaria o msn vídeo, o tiraria do ar. Mas isto é outra história.
    Não sei se perceberam, mas o plugin do avast antigo só redirecionava para outro site (com a esperança do squid fazer cache).



  3. Citação Postado originalmente por osmano807 Ver Post
    Faz um tempo que li que a microsoft descontinuaria o msn vídeo, o tiraria do ar. Mas isto é outra história.
    Não sei se perceberam, mas o plugin do avast antigo só redirecionava para outro site (com a esperança do squid fazer cache).
    Ata,entendi... estive lendo uns tópicos por la (thundercache.org)hj e vi essas dicas,tinha reparado mesmo que o avast e msn/video não estavam cacheando,mas por ser um detalhe pouco importante não tinha corrido atras antes...

    Então,vc diz sobre que no plugin antigo do avast ,ele de certa forma redirecionava para que o squid pudesse se encarregar de fazer o cache,mas esses códigos pra mim é grego rs...olhando ou não ,no meu caso eu não entendo nada nessa area...

    Vlw ae pelas dicas...

  4. Com o redirecionamento do proxy ativado, nao consigo atualizar o AVG 8.5, alguem teria uma ideia de que estaria acontecendo? to com o plugin original aqui, desde o principio do post, estou analizando ele para ver se mudo algo, se resolver eu posto aqui,e se alguem tiver uma ideia, tambem quiser ajudar, acho ruim nao rsrsrsrs...

    abraços.



  5. Citação Postado originalmente por xbili Ver Post
    nada feito
    mesma coisa
    criei grupo proxy
    e usuario proxy
    dei as permisoes
    e o problema persiste

    Amigo, vc editou o seu arquivo php.ini? O bin do php que executa o arquivo está em qual diretorio? Esta dentro de /usr/bin/?






Tópicos Similares

  1. Respostas: 12
    Último Post: 30-09-2009, 10:28
  2. Respostas: 0
    Último Post: 09-08-2009, 20:05
  3. Respostas: 0
    Último Post: 08-08-2009, 20:14
  4. Respostas: 0
    Último Post: 08-08-2009, 13:33
  5. Respostas: 0
    Último Post: 08-08-2009, 11:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L