Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por rodrigosls Ver Post
    Oi
    Minha Cidade São Lourenço Do Sul

    Mas por exemplo é assim o site fica aguardando muito tempo
    não sei se é interferencia!
    recomendo refazer sua estrutura, usar equipamentod de qualidade, não usar potenca elevada, usar o seu roteador em bridge... controle de banda...

  2. Ponto a ponto
    Estou usando produto Ovis Link Evo W54arv2!
    Acho que ele é 600 mw ou 400 mw



  3. seta em 16, ou 17 dbm, em torno de 63mw... dever ser pq ta forçando potencia muito alta...

  4. vou fazer isto agora
    caso eu volte a encher o saco só amanha é que deu erro



  5. Citação Postado originalmente por rodrigosls Ver Post
    vou fazer isto agora
    caso eu volte a encher o saco só amanha é que deu erro
    não esquece de revisar os pig tail






Tópicos Similares

  1. Latência Alta em Rede 5 Ghz
    Por UmDiaFrio no fórum Redes
    Respostas: 4
    Último Post: 23-12-2011, 18:59
  2. Respostas: 3
    Último Post: 16-08-2010, 11:48
  3. 15 Km em 2.4 Ghz sera que dá ?
    Por dmnetcatende no fórum Redes
    Respostas: 10
    Último Post: 12-07-2009, 08:34
  4. Problema ao criar diretórios em caixa alta em partição Fat32
    Por silaspc no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-09-2005, 10:15
  5. Interferência em 5,8 GHz
    Por Jesael no fórum Redes
    Respostas: 1
    Último Post: 29-07-2004, 14:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L