Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Mudou Nada .... Voltei para 100%

  2. ok, digo o seguinte, depois de varios testes que fiz, sempre funciono melhor com potencia baixa, nunca uso acima de 17dbm, se não funciona nesta potencia, o problema ta nos cabos.... infiltração nos conectores...



  3. Por exemplo assim:
    tem horas que a internet fica boa bem boa até..
    Só que tem horas que o site fica quase 4 min... aguardando reposta ....
    estou ficando brabo com isso jah!
    Os ping's estão bons .... entre 3000 pacotes 80 perdas ( eu acho que é bom ) tem horas que .... tem só 8 perdas
    Última edição por rodrigosls; 08-08-2009 às 21:38.

  4. muitas vezes em vez de aumentar a potencia, é melhor fugir do espectro poluente, tem equipos q pode ser convertido desde 2.1Ghz até 2.5Ghz, segum o teste 2.3Ghz a propia antena 2.4Ghz suporta bem sem fazer modificaçao
    Última edição por LEE337; 09-08-2009 às 02:50.



  5. Citação Postado originalmente por LEE337 Ver Post
    muitas vezes em vez de aumentar a potencia, é melhor fugir do espectro poluente, tem equipos q pode ser convertido desde 2.1Ghz até 2.5Ghz, segum o teste 2.3Ghz a propia antena 2.4Ghz suporta bem sem fazer modificaçao
    Dá pra fazer isso mas todos os clientes vão ter usar AP, plaquinha PCI não suporta essas frequencias.






Tópicos Similares

  1. Latência Alta em Rede 5 Ghz
    Por UmDiaFrio no fórum Redes
    Respostas: 4
    Último Post: 23-12-2011, 18:59
  2. Respostas: 3
    Último Post: 16-08-2010, 11:48
  3. 15 Km em 2.4 Ghz sera que dá ?
    Por dmnetcatende no fórum Redes
    Respostas: 10
    Último Post: 12-07-2009, 08:34
  4. Problema ao criar diretórios em caixa alta em partição Fat32
    Por silaspc no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-09-2005, 10:15
  5. Interferência em 5,8 GHz
    Por Jesael no fórum Redes
    Respostas: 1
    Último Post: 29-07-2004, 14:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L