+ Responder ao Tópico



  1. #1

    Padrão Canal B/G melhorou clientes

    Pessoal,
    eu estava tendo problemas com um AP meu. Os clientes estavam todos com PING alto.
    Até aí beleza, sempre resolvi esse problema trocando o canal.
    Mas esse AP eu estava colocando qualquer canal e não tava resolvendo. Então coloquei no desespero banda B/G e um canal qualquer, para minha surpresa os pings ficaram ótimos. Achei estranho, então voltei para banda B para tirar a prova e os clientes ficaram com o ping alto. Com isso deixei no B/G pois resolveu meu problema. Estranho que nos clientes eu trabalho na configuração banda B.
    Por que será que melhorou colocando B/G no AP???

    Valeuuuu

  2. #2

    Padrão

    amigo, eu sei que quando vc coloca B/G teu sinal não vai tão distante quando somente B, pode ser que alguma coisa que estava interferindo no teu sinal, deixou de ser alcançado até mesmo um cliente que estava com sinal ruim...
    essas coisas de config de rádio aparecem cada uma, que nem imaginamos, rsrsrsrs



  3. #3

    Padrão

    o meu tbm melhorou, mas depois vi o pq.... Muitos clientes nao conectaram mais. Ai tive de voltar pra B e partir pra outra solucao.... Colocar mais um POP pra dividir a carga da torre.

  4. #4

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    o meu tbm melhorou, mas depois vi o pq.... Muitos clientes nao conectaram mais. Ai tive de voltar pra B e partir pra outra solucao.... Colocar mais um POP pra dividir a carga da torre.
    já tentei inumeras vezes, trabalhar somente em B, sempre obtenho resultados catastroficos! eu nao tenho ideia o que acontece com minha rede!

    esse mês eu dei uma turbinada na minha rede, antes tinha aprouter fazendo PTP e aprouter como ap.....agora tenho NS5 fazendo ptp e pc-ap fazendo AP..... mesmo no PC-AP eu tentei colocar somente B e não ficou legal!

    so pra ter ideia a rede esta assim de um ponto a outro SERVIDOR >>> NS5 <<>>>NS5 >>> pc-ap
    (10.0.0.1) (0.240) (0.241) (0.242)
    >>> APROUTER em ap+wds >>> cliente final aprouter.....
    (0.243) (10.0.0.251)


    PING 10.0.0.251 (10.0.0.251) 56(84) bytes of data.
    64 bytes from 10.0.0.251: icmp_seq=1 ttl=255 time=5.09 ms
    64 bytes from 10.0.0.251: icmp_seq=2 ttl=255 time=5.17 ms
    64 bytes from 10.0.0.251: icmp_seq=3 ttl=255 time=5.67 ms
    64 bytes from 10.0.0.251: icmp_seq=4 ttl=255 time=6.20 ms
    64 bytes from 10.0.0.251: icmp_seq=5 ttl=255 time=5.51 ms
    64 bytes from 10.0.0.251: icmp_seq=6 ttl=255 time=6.30 ms
    64 bytes from 10.0.0.251: icmp_seq=7 ttl=255 time=5.51 ms

    acho que ficou bom, se eu passar isso somente pra b mesmo que nao exista nenhum trafego na rede o ping fica entre 100 e 200......

    vai entender

    grande abraço!



  5. #5

    Padrão

    aqui sempre usei b/g, tem adaptador aqui que fica frescando para se conectar com b, então to tirando os adaptadores usb/pci de linha, só ap´s.

  6. #6

    Padrão

    Citação Postado originalmente por beirsdorf Ver Post
    aqui sempre usei b/g, tem adaptador aqui que fica frescando para se conectar com b, então to tirando os adaptadores usb/pci de linha, só ap´s.

    amigo tenho apenas 3 clientes que usam essa solução, 2 usam pci e 1 usa USB, o restante funciona com AP-cliente, raramente os 3 estão on-line...e mesmo assim se eu deixar somente em B fica uma caquinha!!!!!