Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite camarada!


    Inicialmente para que possa te ajudar, necessito saber como está funcionando o seu AP e o su Modo cliente, incluindo principlamente que configurações e equipamentos está utilizando nos clientes, para sabermos o que você deve habilitar no MK. As configurações são simples e como foi dito voce necessita de rotas e endereços que permitam a navegação. Uma coisa que você não disse é se algum cliente consegue navegar ou se todos não conseguem. Se quiser te passo MSN e e-mail e te ajudo a configurar.

    Att. DigauMMM

  2. Citação Postado originalmente por DigauMMM Ver Post
    Boa Noite camarada!


    Inicialmente para que possa te ajudar, necessito saber como está funcionando o seu AP e o su Modo cliente, incluindo principlamente que configurações e equipamentos está utilizando nos clientes, para sabermos o que você deve habilitar no MK. As configurações são simples e como foi dito voce necessita de rotas e endereços que permitam a navegação. Uma coisa que você não disse é se algum cliente consegue navegar ou se todos não conseguem. Se quiser te passo MSN e e-mail e te ajudo a configurar.

    Att. DigauMMM
    Boa Noite! Como vai, tudo bem?

    Ele está funcionando com a configuração que o vendedor fez para mim em Bridge1.
    RB com ip 192.168.254.253
    Modem ADSL 192.168.254.254
    Os Clientes 192.168.254.1/252
    Wireless conectados sem senha
    Controle apenas por MAC
    Tentei realizar IP FIXO na tabela ARP(mesmo em reply-only ativado), porém, não funcionou.
    Em DHCP SERVER Leases setei os IPs e MACs para tentar fixar ou amarrar os IPs
    Controle de banda em Queues

    Veja se são essas informações que precisa?
    Pois não sou expert nesse assunto Mikrotik!
    Na verdade, não sei quase nada!
    Estou estudando muito e ainda estou cheio de dúvidas.

    Obrigado pela força!



  3. Realmente notei alguns erros, nas configurações que você tem e que facilmente poderão ser corrigidos, vou fazer mais algumas perguntas para que eu possa te ajudar realmente - voce utiliza uma RB com qual Router OS? Está utlizando quais cartões e qual o modelo da RB? Está destinando um interface para o Recebe Link na bridge?

    Se quiser opodemos efetuar contato via TeamViewer!


    Att. DigauMMM

  4. Citação Postado originalmente por DigauMMM Ver Post
    Realmente notei alguns erros, nas configurações que você tem e que facilmente poderão ser corrigidos, vou fazer mais algumas perguntas para que eu possa te ajudar realmente - voce utiliza uma RB com qual Router OS? Está utlizando quais cartões e qual o modelo da RB? Está destinando um interface para o Recebe Link na bridge?

    Se quiser opodemos efetuar contato via TeamViewer!


    Att. DigauMMM
    RB 433AH V3.20 com 3 cartões Senao Engenius
    Recebe o sinal via eternet 1 via cabo!
    Se quiser, estou on-line!
    Podemos ver via TeamViewer.
    Aguardo seu contato!



  5. Ok, quer add via MSN?

    Fica mais facil! Vlw té mais.






Tópicos Similares

  1. Respostas: 4
    Último Post: 11-03-2011, 10:46
  2. Cache full não funciona em cliente wirelles
    Por juderlan no fórum Redes
    Respostas: 3
    Último Post: 23-10-2008, 20:14
  3. Mikrotik IP + MAC + Login + Senha no Hotspot
    Por laurofranco no fórum Redes
    Respostas: 4
    Último Post: 24-06-2008, 18:12
  4. Vpn Nao Funciona Em Cliente.
    Por jackjsta no fórum Redes
    Respostas: 10
    Último Post: 18-04-2008, 11:11
  5. Ovislink não funciona como client ou WDS
    Por nikolas no fórum Redes
    Respostas: 3
    Último Post: 22-02-2006, 10:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L